Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: IRIS 2600 HD  (Leído 4249 veces)

01/12/2014, 17:23

Desconectado ELHECHIZOKOI

messageicon

IRIS 2600 HD

« en: 01/12/2014, 17:23 »
Buenas tardes

Desde ayer no puedo ver los canales codificados de mi iris 2600 hd , ya no se que hacer , e vuelto a instalar el Firmware y tampoco los puede ver , cuando días atrás no tenia ningún problema
¿ sabéis si ahí algún problemas de este tipo con los iris 2600 ?

un saludo

01/12/2014, 19:45Respuesta #1

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 2005
  • Mensajes: 3278
messageicon

Re: IRIS 2600 HD

« Respuesta #1 en: 01/12/2014, 19:45 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes

Desde ayer no puedo ver los canales codificados de mi iris 2600 hd , ya no se que hacer , e vuelto a instalar el Firmware y tampoco los puede ver , cuando días atrás no tenia ningún problema
¿ sabéis si ahí algún problemas de este tipo con los iris 2600 ?

un saludo

buenas tardes,,despues de ponerel firm, activaste GOODCAMD?

Le damos al boton menu, y despues  pulsamos "6666" .

Pulsamos el botón Azul y nos aparece  de la opción Goodcam y le damos ok a conectar .
y listo

01/12/2014, 19:49Respuesta #2

Desconectado ELHECHIZOKOI

messageicon

Re: IRIS 2600 HD

« Respuesta #2 en: 01/12/2014, 19:49 »
Ok , gracias en llegar a casa lo pruebo y os cuento

gracias

02/12/2014, 21:42Respuesta #3

Desconectado juanjosea2006

messageicon
Re: IRIS 2600 HD
« Respuesta #3 en: 02/12/2014, 21:42 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes

Desde ayer no puedo ver los canales codificados de mi iris 2600 hd , ya no se que hacer , e vuelto a instalar el Firmware y tampoco los puede ver , cuando días atrás no tenia ningún problema
¿ sabéis si ahí algún problemas de este tipo con los iris 2600 ?

un saludo

Hola buenas noches, a mi lo que me ocurre desde hace una semana son microcortes seguidos y continuos. Pero todo en ON

Alguien sabe como subsanarlos. Gracias

02/12/2014, 23:23Respuesta #4

Desconectado jasland

messageicon
Re: IRIS 2600 HD
« Respuesta #4 en: 02/12/2014, 23:23 »
Lo primero reinicar ruter y deco.
Lo segundo si puedes conectar el deco via lan (osea por cable) ya que por wifi es mas inestable.
Si esto no te funciona cambia de firmware.

Un saludo

03/12/2014, 10:15Respuesta #5

Desconectado jose_horario

messageicon
Re: IRIS 2600 HD
« Respuesta #5 en: 03/12/2014, 10:15 »
Yo si me dejais,diría que, renombreis el archivo del último firmware a rom.bin y lo metierais con conectar a la lúz y canal más apretado,
parece que se queda mejor grabado y no dá tantos fallos,a mí hasta me decía que no tenía señal y lo solucioné así...

Haber si sacan un firm mas completo y podemos disfrutar de pelis y eso,...
Lo del youporn con este parece imposible,por más que lo intente.....

Un abrazo...

03/12/2014, 10:49Respuesta #6

Desconectado rodosan

  • "Si quieres aprender pregunta, pero si quieres aprender más lee antes de preguntar"
  • SuperForero
  • ***
  • Gracias
  • -Dada: 0
  • -Recibida: 3
  • Mensajes: 83
messageicon
Re: IRIS 2600 HD
« Respuesta #6 en: 03/12/2014, 10:49 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo si me dejais,diría que, renombreis el archivo del último firmware a rom.bin y lo metierais con conectar a la lúz y canal más apretado,
parece que se queda mejor grabado y no dá tantos fallos,a mí hasta me decía que no tenía señal y lo solucioné así...

Haber si sacan un firm mas completo y podemos disfrutar de pelis y eso,...
Lo del youporn con este parece imposible,por más que lo intente.....

Un abrazo...
Lo de youporn tienes que hacer lo siguiente cuando te encuentres en el multimedia donde aparece YouToube:
Aprieta dos o tres veces seguidas la tecla superior SUBTL
Y rapidamente marcas 1314
Listo ya los tienes

03/12/2014, 18:41Respuesta #7

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 2005
  • Mensajes: 3278
messageicon
Re: IRIS 2600 HD
« Respuesta #7 en: 03/12/2014, 18:41 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo de youporn tienes que hacer lo siguiente cuando te encuentres en el multimedia donde aparece YouToube:
Aprieta dos o tres veces seguidas la tecla superior SUBTL
Y rapidamente marcas 1314
Listo ya los tienes

gracias por el aporte  :smt003:

05/12/2014, 10:45Respuesta #8

Desconectado atienzar

messageicon
Re: IRIS 2600 HD
« Respuesta #8 en: 05/12/2014, 10:45 »
De lujo, alguien lo ha probado? nos puede dar algun dato? se activa igual?

06/12/2014, 18:27Respuesta #9

Desconectado juanjosea2006

messageicon
Re: IRIS 2600 HD
« Respuesta #9 en: 06/12/2014, 18:27 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo primero reinicar ruter y deco.
Lo segundo si puedes conectar el deco via lan (osea por cable) ya que por wifi es mas inestable.
Si esto no te funciona cambia de firmware.

Un saludo

Gracias, lo he hecho y nada todo en On, pero al ratito de estar viendo el canal se congela.... se pone en scramble canal y a los pocos segundos se vuelve a ver..... Y así ciclicamente....

07/12/2014, 10:50Respuesta #10

Desconectado jasland

messageicon
Re: IRIS 2600 HD
« Respuesta #10 en: 07/12/2014, 10:50 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo primero reinicar ruter y deco.
Lo segundo si puedes conectar el deco via lan (osea por cable) ya que por wifi es mas inestable.
Si esto no te funciona cambia de firmware.

Un saludo

Gracias, lo he hecho y nada todo en On, pero al ratito de estar viendo el canal se congela.... se pone en scramble canal y a los pocos segundos se vuelve a ver..... Y así ciclicamente....

Se un poco mas explicito.

 lo tienes conectado por wifi o por lan? Por LAN mucho mas estable

tienes solo goodcam o también tienes cccam, El servidor iks esta un poco inestable estos días.

Un saludo.




09/12/2014, 18:06Respuesta #11

Desconectado juanjosea2006

messageicon
Re: IRIS 2600 HD
« Respuesta #11 en: 09/12/2014, 18:06 »
Lo tengo por conexión lan, y solo tengo activado el goodcam.....
Como se activa el otro serv......?
Aunque acabo de ver que hay un firmw..... Nuevo 05/12/14....... Este es más estable?  ::) ::) ::)

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES