Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Iris 9600 HD sin calidad  (Leído 17597 veces)

11/11/2013, 20:11 -

Iris 9600 HD sin calidad

Registrado:
11/11/2013
Gracias:
0/0
Mensajes
8
Hola foreros,

El otro día recibí un kit de instalación de parabólica de 80 cm + iris 9600 hd 02.


Lo instalé todo y a las 4 horas por fin puede localizar el astra con el satfinder que venia en el kit. Señal 90 y calidad 83
Hice el cambio de firwmware al iris y todo ok.

Al día siguiente, llego a casa to ilusionado y al encender el iris veo que todos los canales pone sin mensaje y no se ven...;-(

Lo primero que pienso es que se ha descentrado la parabólica. Vuelvo a conectar el satfinder y mi sorpresa es que ha dejafo fe pitar. Por mas que muevo la antena no pita, solo sí lo pongo a 6 db.

Se puede haber roto algo del kit? El deco?

Puede ser que pillase un repetidor y ahora ya no? Algo que me este bloqueando la señal?

Una cosa que noto es que el deco hay veces que no se enciende a la primera... :-(

Gracias!

11/11/2013, 20:30 -

Re: Iris 9600 HD sin calidad

#1
Registrado:
31/07/2011
Gracias:
17/2273
Mensajes
3101
hola, creo que puede ser mal instalacion de tu antena y los conectores..
de hay te podria venir el mal arranque del deco por cortocirquito??
revisa los conectores ( F ) como aqui.
No tienes permiso para ver los enlaces. Regístrate o Autentícate

tanto en la LNB como en el receptor fijate si junta malla con conductor central y evita
que se unan. tambien puedes cambiar el cable de video o HDMI 
No tienes permiso para ver los enlaces. Regístrate o Autentícate
11/11/2013, 20:34 -

Re: Iris 9600 HD sin calidad

#2
Registrado:
18/10/2013
Gracias:
2/0
Mensajes
16
A mi a veces me pasa con el acc.hachede y los de ese transpondedor. Al día siguiente se suele ver con normalidad. Algo hará interferencia con la señal o yo que se.
11/11/2013, 21:53 -

Re: Iris 9600 HD sin calidad

#3
Registrado:
31/07/2011
Gracias:
17/2273
Mensajes
3101
de todas formas el medidor ese SATELLITE FINDER (6vOLTIOS) no es muy fiable,,yo casi prefiero poner una tv, y el deco en
el menu del tp,,traspondedor y subirlo al maximo posible con mucha paciencia
la señora y yo formamos un buen team de antenista ;)
11/11/2013, 22:49 -

Re: Iris 9600 HD sin calidad

#4
Registrado:
12/04/2013
Gracias:
0/0
Mensajes
31
cuando te a pasado esto tan repentino es por motivos de señal o corto en cable
pienso igual que los compañeros revisa primero el cable y instalacion, a mi me paso lo mismo pero en mi caso se me movio con un vendaval la antena unos cm
saludos
12/11/2013, 01:50 -

Re: Iris 9600 HD sin calidad

#5
Registrado:
23/02/2013
Gracias:
9/100
Mensajes
538
Que te pone en pantalla? SIn mensaje? o Sin señal? si te pone "codificada" es otra cosa...

Sin señal, puede ser que se haya movido la antena, que se haya roto el LNB o tener mal los pelos del la clavija F...  también puede ser una mala configuración de antena desde el deco, pero no creo que hayas trasteado ahi...
12/11/2013, 09:13 -

Re: Iris 9600 HD sin calidad

#6
Registrado:
11/11/2013
Gracias:
0/0
Mensajes
8
Hola,

Gracias por las respuestas!

Ayer volví a hacer cable nuevo como me indicáis y sigue todo igual.

Me dejaron un nuevo satfinder pero sin obtener resultados.

Me di cuenta, que el deco si tiene puesta la antena algunas veces falla al iniciarse. Sí no la tiene puesta, falla algunas pero menos. La verdad, ya no se sí es por culpa del cable o no :-(

No obstante esta tarde va a venir un antenista con un dispositivo electrónico de esos para asegurarme la orientación de la parabólica.

cassiso, no recuerdo ahora mismo de memoria si es sin mensaje o sin señal, codificado estoy seguro que no. ¿Qué diferencia hay entre sin mensaje o sin señal?

Por otro lado, como puedo identificar si es el LNB o el deco lo que no funcionan correctamente? No tengo recambios para poder sustituirlos...

En la configuración del satelite tengo:

Satélite: Astra 1c2c
tipo lnb: Banda Ku
frecuencia: 9750
Repetidor: 10743/21999/H
Potencia BBR: Abrir
22KHz: Apagar
Tone Burst Mode: Ninguno
Modo DISEqc: Ninguno

Esta es la configuración con la que pude sintonizar la otra vez...me llegó a alcanzar unos 1200 canales.

¿Está bien así? La antena es de mia, no comunitaria...

Una cosa que me comentan en la tienda que lo compre es que actualice a la ultima versión del firmware (5-11-2013), pero he leido en el foro que hay gente que aún sigue con la de agosto y les va perfectamente...debo de actualizar? Influye para no obtener calidad? Porque la verrdad es que señal me llaga un 89-91 %, pero calidad na 0 %.

Un saludo, y gracias!



 
13/11/2013, 02:40 -

Re: Iris 9600 HD sin calidad

#7
Registrado:
23/02/2013
Gracias:
9/100
Mensajes
538
Tus ajustes no son iguales a los mios, ademas creo que tu averia esta en la frecuencia del LNB, la tienes a 9750 a secas, y debe tener 2 bandas... Los 22Khz también lo tienes diferente.

Te pondre mi ajustes a ver si notas algun cambio:

Menu>Instalacion>ajuste de antena>

Ahi debe ver:
Tipo LNB: Banda Ku
Freq LNB: 9750/10600 (Esto es Obligado, sin este parametro no verias ninguna cadena)
22Khz: Auto
BBR: Abrir
Burst: Ninguno
DISEqC: Ninguno


Sobre lo de "sin mensaje" en pantalla, nunca he visto esa frase.

Si he visto "sin señal" y "Codificado" y tambien "no disponible" este ultimo sale cuando el canal no esta trasmitiendo.
« Última modificación: 13/11/2013, 02:43 por cassiso »
13/11/2013, 09:23 -

Re: Iris 9600 HD sin calidad

#8
Registrado:
11/11/2013
Gracias:
0/0
Mensajes
8
Hola,

Efectivamente tengo tus mismos ajustes. Pero sigue todo igual.

En la pantalla pone "sin señal" y por más que oriente la antena nada. El primer día fue todo genial, al momento de enchufar el satfinder, en la posición 0 ya marcaba recepción. Ahora solo marca sí el satfinder está a 6db, por más que la mueva no consigo llegar al 0 y menos a -66db.

Comprobé los V de salida al LNB y me marca 13.31 V, por lo que el LNB tiene alimentación.

Lo único que me queda es probar con otro LNB a ver si este ha tenido algún fallo o algo. Esta tarde intentaré comprar uno y probar.

Una cuestión que no entiendo, en los ajustes de antena, hay una cosa que pone repetidor o algo así. Que marca unos números acabados en V o H. ¿Esto lo tengo que cambiar? ¿Qué es? Veo que según cambias el satélite va cambiando estos valores.

Gracias, os tengo informados de posibles cambios :-)
« Última modificación: 13/11/2013, 09:26 por VictorD »
13/11/2013, 10:10 -

Re: Iris 9600 HD sin calidad

#9
Registrado:
12/10/2008
Gracias:
482/3680
Mensajes
96052
Citar
Una cuestión que no entiendo, en los ajustes de antena, hay una cosa que pone repetidor o algo así. Que marca unos números acabados en V o H. ¿Esto lo tengo que cambiar? ¿Qué es? Veo que según cambias el satélite va cambiando estos valores.

Sin tener ese deco, pero viendo los valores que pones , esos numeros son la frecuencia /symbol rate y polaridad  y supongo que si te posicionas en ese apartado podras cambiarlos , como buscas canales del plus en astra, tienes que poner frecuencias que acaben en V.

como por ejemplo 10979/22000/v


saludos.

« Última modificación: 13/11/2013, 10:13 por meca2123 »
13/11/2013, 13:49 -

Re: Iris 9600 HD sin calidad

#10
Registrado:
11/11/2013
Gracias:
0/0
Mensajes
8
Gracias!

Una cuestión, si el LNB está estropeado puede que de señal pero no calidad, o directamente tampoco da señal?

Saludos,
13/11/2013, 23:56 -

Re: Iris 9600 HD sin calidad

#11
Registrado:
11/11/2013
Gracias:
0/0
Mensajes
8
 Hola compañeros,

Hoy escribo con buenas noticias! Por fin hice funcionar el deco.

Compré un nuevo LNB y a funcionar. Me parece que el que venia con el kit estaba defectuoso.

Os quería agradecer la atención recibida y los consejos. Llegue como un pardillito en este mundo y ahora soy algo más sabio ;-)

Una última cosa...tengo curiosidad por el canal 3d p*ls. Es posible pillarlo? Esta en alguna lista?
« Última modificación: 13/11/2013, 23:59 por VictorD »
14/11/2013, 03:02 -

Re: Iris 9600 HD sin calidad

#12
Registrado:
23/02/2013
Gracias:
9/100
Mensajes
538
Pues me alegro que ya lo tengas solucionado, casi siempre es el LNB que se estropea o los cables de antena u orientación... Mi LNB es el mismo que cuando lo compre, me salio bueno, ya hace 6 años y tampoco se me ha desviado por el viento...

Sobre las cadenas 3D hay varias en Astra:
canal + 3D
Astra 3D Demo
Sky 3D

Hecha un vistazo a esta web, estaras al dia de todas las cadenas del Astra: .kingofsat.net/pos-19.2E.php
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES