Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: IRIS 9700HD problema con satelite  (Leído 4345 veces)

20/02/2015, 23:09

Desconectado berknanes

messageicon

IRIS 9700HD problema con satelite

« en: 20/02/2015, 23:09 »
Buenas a todos, soy nuevo y no tengo muy claro si me estoy dejando de hacer algo. En primer lugar cargué el firmware del 18-12-14, y los canales que me salen son del satelite Astra1H-Ku y en este no tengo señal (es antena comunitaria, q no se si tiene algo que ver tambien). Mirando los satelites no tengo calidad de señal en ninguno de los Astra, ni en Hispasat... pero en otros servidores si tengo señal y calidad, y si en esos pongo a buscar canales me los encuentra, pero no me los decodifica con goodcam (por otro lado en los canales del Astra1H-Ku si me salen las llabes amarillas, pero al no llegarme señal tampoco veo nada). Con CCcam me salen unas listat vacías y no se que hacer alli.
He probado de meter distintos firmwares, listas de canales.... Que deberia hacer?? hay alguna solucion? o debo llamar para que me enfoquen la antena para Astra?

Muchas grácias compañeros

21/02/2015, 00:27Respuesta #1

Conectado wilfred

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 90
  • -Recibida: 2582
  • Mensajes: 3446
  • Siempre trasteando Forokeys No Para Cualquiera.
messageicon

Re: IRIS 9700HD problema con satelite

« Respuesta #1 en: 21/02/2015, 00:27 »
donde esta tu antena 1º mente no me a kedado claro si no tienes calidad no veras nada.

21/02/2015, 00:56Respuesta #2

Desconectado ACDC73

messageicon

Re: IRIS 9700HD problema con satelite

« Respuesta #2 en: 21/02/2015, 00:56 »
primero podias decir que canales te salen y se ven para hecernos una idea que satelite ves y si en astra 19  no te sale ninguno y es lo que quieres ver tendras que mover la antena

22/02/2015, 13:03Respuesta #3

Desconectado berknanes

messageicon
Re: IRIS 9700HD problema con satelite
« Respuesta #3 en: 22/02/2015, 13:03 »
Seguramente no me explique bien... con los ajustes de fabrica voy a mirar los ajustes de antena y en el satelite Astra4A tengo señal 98% y calidad 98% con lo que supongo que este es el satelite al que esta enfocada la antena. El problema esta en que cuando cargo los firmware los canales me aparecen en otro satelite Astra distinto al que yo tengo calidad de señal, y ademas voy a mirar los ajustes de antena cuando esta el firmware cargado y en el Astra4A ya no tengo calidad de señal!! (es muy raro porque no deberia tener nada que ver).
Intente hacer una busqueda de canales con los ajustes de fabrica en el satelite que tengo calidad y me encuentra canales, pero aunque vaya al goodcam y lo active no se descodifican. Nose que es lo que debeo de hacer mal, o dejarme de hacer... Muchas grácias

22/02/2015, 13:59Respuesta #4

Desconectado cap2666

messageicon
Re: IRIS 9700HD problema con satelite
« Respuesta #4 en: 22/02/2015, 13:59 »
cambia al firmware de octubre

23/02/2015, 17:23Respuesta #5

Desconectado berknanes

messageicon
Re: IRIS 9700HD problema con satelite
« Respuesta #5 en: 23/02/2015, 17:23 »
Gracias por la paciencia compañeros, pero nose si es por ser nuevo y q no domino el tema o es q soy cortito... cargue otra vez el de octubre y nada de nada...
Nose si puede tener algo que ver, pero cuando restauro los ajustes de fabrica sigo teniendo canales con el satelite Astra1H-Ku en la lista de canales, podria ser que me mandaran el deco con un firmware de fabrica y que sea eso lo que me esta fastidiando?? Porque cuando hago una busqueda de canales en el satelite Astra4A (en el que tengo calidad de señal) los detecta (incluso veo alguno, como bbcworld) pero cuando activo el Goodcam parece que solo decodifique los del Astra1H-Ku, en esos sale la llabe amarilla, en los de Astra4A NADA...

A ver si a alguien se le ocurre algo, MUCHAS GRACIAS!

23/02/2015, 17:57Respuesta #6

Desconectado charlymerk

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 110
  • -Recibida: 216
  • Mensajes: 663
messageicon
Re: IRIS 9700HD problema con satelite
« Respuesta #6 en: 23/02/2015, 17:57 »
Comprueba en la lista de satélites que astra tiene posición Este y longitud 019 grados. Ese es el que emite los canales españoles que todos queremos ver.
Ese satélite es el que interesa que este orientada la antena
Salu2

23/02/2015, 18:15Respuesta #7

Desconectado berknanes

messageicon
Re: IRIS 9700HD problema con satelite
« Respuesta #7 en: 23/02/2015, 18:15 »
Gracias Charlymerk, el problema puede venir de ahi pues, el que decia que aqui sale como Astra1H-Ku es 19.2E, y en el que yo recibo calidad de señal es 4.8E. Pero lo que me extraña es q hace cosa de 1 año tube el C+ en casa y se veia bien...

Si el problema es ese, la solucion es ajustar la antena verdad? el problema ahora igual lo tendre ahí, es antena comunitaria, si cambio su orientacion igual los vecinos me matan, no? jejeje

23/02/2015, 19:14Respuesta #8

Desconectado charlymerk

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 110
  • -Recibida: 216
  • Mensajes: 663
messageicon
Re: IRIS 9700HD problema con satelite
« Respuesta #8 en: 23/02/2015, 19:14 »
Pregunta al administrador o al presidente por si acaso. En caso de que haya algun abonado entiendo que debería estar en el satélite 19 grados. Mira a ver o pregunta cuantas parábolicas tenéis(por si acaso podeis reorientar una). Y por último si tienes un balcón o terraza en la que puedas montar una(orientación sureste),  la montas para ti y asi cuadruplicaras los canales que puedes ver.
Salu2

23/02/2015, 22:18Respuesta #9

Desconectado Thermal

messageicon
Re: IRIS 9700HD problema con satelite
« Respuesta #9 en: 23/02/2015, 22:18 »
Buenas noches a todos.

Tengo un problema similar y quiero saber.

Es posible pasar de firmware de diciembre a firmware de octubre sin problemas?? Leí en algún foro que no era posible.

Muchas gracias a todos.

24/02/2015, 11:51Respuesta #10

Conectado wilfred

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 90
  • -Recibida: 2582
  • Mensajes: 3446
  • Siempre trasteando Forokeys No Para Cualquiera.
messageicon
Re: IRIS 9700HD problema con satelite
« Respuesta #10 en: 24/02/2015, 11:51 »
sin problemaaaa amigooo

24/02/2015, 15:18Respuesta #11

Desconectado Thermal

messageicon
Re: IRIS 9700HD problema con satelite
« Respuesta #11 en: 24/02/2015, 15:18 »
Mil gracias Wilfred. Hoy lo actualizo a la version anterior y a ver que tal funciona.

Un saludo.

24/02/2015, 15:24Respuesta #12

Conectado wilfred

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 90
  • -Recibida: 2582
  • Mensajes: 3446
  • Siempre trasteando Forokeys No Para Cualquiera.
messageicon
Re: IRIS 9700HD problema con satelite
« Respuesta #12 en: 24/02/2015, 15:24 »
el de mi hermano dos amigos el 9700 llevan el finware de diciembre no se keja nadie todo Ok.

24/02/2015, 15:27Respuesta #13

Desconectado luigimaldini

messageicon
Re: IRIS 9700HD problema con satelite
« Respuesta #13 en: 24/02/2015, 15:27 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas a todos, soy nuevo y no tengo muy claro si me estoy dejando de hacer algo. En primer lugar cargué el firmware del 18-12-14, y los canales que me salen son del satelite Astra1H-Ku y en este no tengo señal (es antena comunitaria, q no se si tiene algo que ver tambien). Mirando los satelites no tengo calidad de señal en ninguno de los Astra, ni en Hispasat... pero en otros servidores si tengo señal y calidad, y si en esos pongo a buscar canales me los encuentra, pero no me los decodifica con goodcam (por otro lado en los canales del Astra1H-Ku si me salen las llabes amarillas, pero al no llegarme señal tampoco veo nada). Con CCcam me salen unas listat vacías y no se que hacer alli.
He probado de meter distintos firmwares, listas de canales.... Que deberia hacer?? hay alguna solucion? o debo llamar para que me enfoquen la antena para Astra?

Muchas grácias compañeros

Para asegurarte que estas en astra situate en un canal en abierto de ese satelite, si lo ves sin problemas estas en astra, si no lo ves esa antena esta desorientada o está hacia otro satelite.

SALUDOS.

26/02/2015, 22:06Respuesta #14

Desconectado berknanes

messageicon
Re: IRIS 9700HD problema con satelite
« Respuesta #14 en: 26/02/2015, 22:06 »
A ver si alguien me puede aclarar un poco las ideas, parece que en mi deco ya venia un firmware instalado de fabrica, porque cuando vuelvo a los ajustes de fabrica aun tengo la lista de canales en el satelite (longitud 19 E) en el que si me salen las llaves amarillas del goodcam, sin embargo en esos canales no tengo calidad de señal, asi que no los veo.
Por otro lado, si hago una busqueda a ciegas en ese mismo satelite me encuentra los canales con calidad de señal, pero el problema es que el goodcam solo pone las llaves en los que tenia inicialmente, los que me aparecen despues no me los descodifica, alguna idea de lo que puedo hacer?
Muchas gracias por adelantado!

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES