Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: modo no compatible en la televison  (Leído 1745 veces)

Registrado:
15/09/2013
Gracias:
0/2
Mensajes
17
Buenas noches compis!! Les comento un problema que me ha surgido con mi iris 9600.... de la noche a la mañana mi tv no reconoce el deco por hdmi, me aparece modo no compatible. He probado otro deco y va bien, así q el problema es el aparato. Bueno tb comentarle que enciende perfectamente, puedes cambiar y demas por q en el dial los números cambian, pero me aparece eso, y no consigo ver nada d nada. Alguien me podrá ayudar?? Saludos cracks!!
Registrado:
21/10/2013
Gracias:
7/48
Mensajes
207
si el problema es el HDMI prueba con el euroconector y si sigue sin funcionar metele el firm original y empieza de cero
Registrado:
15/09/2013
Gracias:
0/2
Mensajes
17
Buenas, gracias por las respuestas. Pues ya he probado el deco en otras teles, con otros cables y demas, y sigue sin funcionar...y claro lo ideal seria resetear el deco y dejarlo de fabrica como ustedes dicen... peeero como hacerlo sino no veo nada en la television??.... gracias maquinas!!!
Registrado:
03/12/2013
Gracias:
691/367
Mensajes
678
Metele el firm original en modo recuperacion..haber si te conecta..para eso no te hace falta entrar en menu ni nada.quizas logres que te enganche la señal en la tv..
Registrado:
29/04/2014
Gracias:
0/2
Mensajes
41
yo tengo el 9500, que supongo que el interface será igual

1 menú
2 tres veces para abajo (con la flecha del cursor del mando)
3 pulsa la tecla ok
4 4 veces para abajo
5 pulsa la tecla ok
6 vuelve a pulsar la tecla ok
7 ahora marca 0000
y se te reiniciara el deco solo
Registrado:
22/06/2008
Gracias:
2/6
Mensajes
77
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas noches compis!! Les comento un problema que me ha surgido con mi iris 9600.... de la noche a la mañana mi tv no reconoce el deco por hdmi, me aparece modo no compatible. He probado otro deco y va bien, así q el problema es el aparato. Bueno tb comentarle que enciende perfectamente, puedes cambiar y demas por q en el dial los números cambian, pero me aparece eso, y no consigo ver nada d nada. Alguien me podrá ayudar?? Saludos cracks!!
A mi me paso algo parecido, cambie la resolucion del deco y ya funciona. Aunque no con la maxima calidad.
Lo conecte con euroconector para ir viendolo.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES