Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: muy poca señal,ayuda please  (Leído 5192 veces)

17/08/2013, 00:47 -

muy poca señal,ayuda please

Registrado:
17/08/2013
Gracias:
0/0
Mensajes
17
Hola. Saludos a todos. Soy nuevo en el foro,y en este mundillo...ya lo vereis por lo perdido que estoy. Os comento...he comprado un iris 9600 hd,ya con un firmware que no se cual es,que me ha puesto el vendedor. Lo he conectado,y la señal es de un 30% y la calidad cero. La antena es comunitaria...sera por esto? No lo entiendo,y seguro que algo estoy haciendo mal. Algo curioso es q desenchufo el cable macho de la hembra que pone sat..,.y la señal sigue siendo del 30%...como puede ser esto? Estoy muy perdido,es la primera vez que quiero ver tv por antena parabolica y al final tendre q llamar un tecnico. Gracias de antemano. Por cierto en un cajetin tengo un amplificador creo....eso es de la antena normal o de la parabolica?es un televes 5528  Porque si es de la parabolica no enriendo porque tan poca señal...se puede tocar ese amplificador para aumentar señal? Ni idea de nada.gracias
17/08/2013, 03:22 -

Re: muy poca señal,ayuda please

#1
Registrado:
29/04/2010
Gracias:
4/0
Mensajes
29
tiene pinta de la instalacion de parabolica
17/08/2013, 09:38 -

Re: muy poca señal,ayuda please

#2
Registrado:
31/07/2011
Gracias:
17/2271
Mensajes
3101
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola. Saludos a todos. Soy nuevo en el foro,y en este mundillo...ya lo vereis por lo perdido que estoy. Os comento...he comprado un iris 9600 hd,ya con un firmware que no se cual es,que me ha puesto el vendedor. Lo he conectado,y la señal es de un 30% y la calidad cero. La antena es comunitaria...sera por esto? No lo entiendo,y seguro que algo estoy haciendo mal. Algo curioso es q desenchufo el cable macho de la hembra que pone sat..,.y la señal sigue siendo del 30%...como puede ser esto? Estoy muy perdido,es la primera vez que quiero ver tv por antena parabolica y al final tendre q llamar un tecnico. Gracias de antemano. Por cierto en un cajetin tengo un amplificador creo....eso es de la antena normal o de la parabolica?es un televes 5528  Porque si es de la parabolica no enriendo porque tan poca señal...se puede tocar ese amplificador para aumentar señal? Ni idea de nada.gracias
hola. lo mas normal que suele ser, que en las cominidades se ponga el astra o hispasat,y que si es astra
corten una polaridad la( H )que es la horizontal, y dejen solo( V ) vertical que es por donden emiten con el buen genero.
asegurate que estes en el astra y sintoniza un TP. frequencia por ejemplo 11038V22000 siempre en vertical.
en estos casos lo mejor es poner tu propia parabolica si, no encuentras solucion saludos.
17/08/2013, 10:38 -

Re: muy poca señal,ayuda please

#3
Registrado:
17/08/2013
Gracias:
0/0
Mensajes
17
hola. gracias por las respuestas. mira ya estaba sintonizada esa frecuencia 11038 22000 v....y es curioso que cuando lo pongo ahí...la señal baja hasta 2 por ciento....y en cambio en otro como 11097 22000 v llega hasta 54 por ciento. os da alguna pista eso?    cualquier cosa por básica que sea decidmela porque quizás es alguna cosa muy evidente lo que me falta. estoy en astra 1c2c....el cable de antena esta enroscado en LNB in...y en la pared detrás de la tele enchufado a donde pone sat.... he escuchado algún vecino mayor decir que el cable de la parabólica viene mezclado con el de la otra antena....esto puede restar señal? a ver si es que no estoy recibiendo señal de la parabólica.... mirad en un cajetín tengo un amplificador televes 5528...y otro aparato que pone tratec tris 1002 aen....y y o ya lo que pienso es que me hicieron mal es la instalación cuando hicimos la reforma del piso...y a mi casa no entra la parabólica....porque como dije anteriormente...si saco el cable macho de donde pone sat en pared..la señal es de 30 5...lo mismo que si esta enchufada. son muchas ideas sueltas... siento tanta ignorancia. gracias
17/08/2013, 10:52 -

Re: muy poca señal,ayuda please

#4
Registrado:
05/06/2013
Gracias:
34/2105
Mensajes
1033
Parece fallo de instalacion(cuando hiciste la reforma en algun punto se pierde la señal de satelite)
Si sabes por donde entra la antena primera caja o cajetin tira un cable directo al deco (pero necesitarias un separador tdt/sat  o un base de antena tdt/sat por que la señal viene mezclada y tienes que separarla)
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES