Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No aparece menu oculto  (Leído 1481 veces)

16/04/2014, 21:14 -

No aparece menu oculto

Registrado:
01/05/2012
Gracias:
1/4
Mensajes
18
Muy Buenas...

Acabo de adquirir un iris 8600HD pero cuando pulso 4 veces la tecla 6 no me sale el menu para configurar el goodcam alguien tiene alguna idea del motivo¿¿¿

Muchas Gracias
16/04/2014, 22:18 -

Re: No aparece menu oculto

#1
Registrado:
03/10/2012
Gracias:
0/118
Mensajes
192
Instalaste el último firm ?? Luego restaurar de fábrica ??
16/04/2014, 22:22 -

Re: No aparece menu oculto

#2
Registrado:
01/05/2012
Gracias:
1/4
Mensajes
18
Tiene puesto la versión del 2.6.34-svn6577 con fecha 26/02/2014
20/04/2014, 20:03 -

Re: No aparece menu oculto

#3
Registrado:
10/08/2013
Gracias:
4/11
Mensajes
145
aunque sea una tontería, a veces es pulsar 5 o 6 veces ( a lo mejor si pulsas 4 justas alguna no se pulsa bien o algo )
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES