Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No arranca el Deco. 0 en el display  (Leído 1900 veces)

Registrado:
05/08/2013
Gracias:
3/0
Mensajes
42
Hola a todos, el deco se me ha quedado bloqueado y no lo puedo arrancar aparece un 0 en el display, esto me ha ocurrido cuando he ido a poner el servidor a Goodcam ya que se me habia puesto en inactive, pero al pasar por cccam ha cogido este server y ya me ha salido el 0 en pantalla. He probado los dos metodos de desbloqueo con el rom.bin pero el 0 del display no desaparece.

Alguna idea?

Muchas gracias.
Registrado:
03/10/2012
Gracias:
0/118
Mensajes
192
Prueba este y luego actualizas a la última versión

No tienes permiso para ver los enlaces. Regístrate o Autentícate


Saludos desde iPhone
Registrado:
05/08/2013
Gracias:
3/0
Mensajes
42
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Prueba este y luego actualizas a la última versión

https://www.dropbox.com/s/bpw93ofb237ciju/rom.bin [nofollow]


Saludos desde iPhone

El tema es que no coge la rom, arranco con CH+ del panel frontal pulsado y lo mantengo pulsado unos segundos pero el display sigue con un 6 (ahora ya no sale el 0) y en la tv no aparece nada , solo un mensaje de que no hay señal.
Registrado:
03/10/2012
Gracias:
0/118
Mensajes
192
Borra todo lo k tengas en el pen , lo formateas a fat32 y metes el archivo tal cuál y sigues el proceso .


Por k ahora no te esta leyendo el USB , por eso te pasa eso k sigue todo igual


Saludos desde iPhone
Registrado:
05/08/2013
Gracias:
3/0
Mensajes
42
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Borra todo lo k tengas en el pen , lo formateas a fat32 y metes el archivo tal cuál y sigues el proceso .


Por k ahora no te esta leyendo el USB , por eso te pasa eso k sigue todo igual


Saludos desde iPhone

Voy a probar, pero ese pen ya está en fat32 y con el le he ido cargando las actualizaciones Así que no se yo. Ya te diré.

Gracias
Registrado:
05/08/2013
Gracias:
3/0
Mensajes
42
Hola, el deco cuando lo dejas un rato apagado y lo vuelves a encender arranca con las cuatro rayas como si lo estuviera haciendo bien y luego pone el último canal que estaba viendo el 64, en la tele no aparece nada y no hay manera de poder acceder al menú. Si lo vuelves a apagar y lo enciendes el display aparece en negro, y despues de unas cuantas encendidas aparece el 6. Me va tocar llevarlo al servicio tecnico imagino.
Registrado:
22/08/2013
Gracias:
110/234
Mensajes
632
Si has instalado las nuevas clines para cccam, que sepas que la 4 (serv30......) esta dando conflicto. A mi me dejo el deco KO y con el cero ese en el display. En caso de ser asi, intenta desconectar esa cline. Si no actualiza el firm y antes de conectar con el router, entras en cccam y la desactivas. Nos ha pasado a varios y es esa cline que nos daba conflicto.  Espero haberte ayudado. Un saludo.
Registrado:
03/10/2012
Gracias:
0/118
Mensajes
192
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si has instalado las nuevas clines para cccam, que sepas que la 4 (serv30......) esta dando conflicto. A mi me dejo el deco KO y con el cero ese en el display. En caso de ser asi, intenta desconectar esa cline. Si no actualiza el firm y antes de conectar con el router, entras en cccam y la desactivas. Nos ha pasado a varios y es esa cline que nos daba conflicto.  Espero haberte ayudado. Un saludo.

Para k no te de conflicto , cambia la fecha de automático a manual , y reinicia el deco


Saludos desde iPhone
Registrado:
22/08/2013
Gracias:
110/234
Mensajes
632
Gracias.
Registrado:
05/08/2013
Gracias:
3/0
Mensajes
42
Hola gracias a todos, entonces que hago, arranco el deco sin tenerlo conectado al router?. El problema es que no puedo acceder al menu del deco.

Saludos y gracias.
14/01/2014, 20:01 -

Re: No arranca el Deco. 0 en el display

#10
Registrado:
05/08/2013
Gracias:
3/0
Mensajes
42
Hola, he arrancado con la ultima ROM y ha encendido la luz del pen como que la iba a cargar pero en el display ha empezado a hacer una cuenta del 0 al 9 ininterrumpidamente. Que otra cosa puedo hacer?

Gracias por vuestra ayuda.
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES