Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: no me aparecen llaves en deco iris 9600 hd02  (Leído 1635 veces)

14/02/2016, 14:28

Desconectado ansual

messageicon

no me aparecen llaves en deco iris 9600 hd02

« en: 14/02/2016, 14:28 »
hola,
desde ayer no me aparecen las llaves en el deco iris 9600 hd02

sabeis por donde puede venir el problema. y si se puede solucionar.

un saludo

14/02/2016, 15:06Respuesta #1

Desconectado gabigol

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 27
  • -Recibida: 300
  • Mensajes: 938
messageicon

Re:no me aparecen llaves en deco iris 9600 hd02

« Respuesta #1 en: 14/02/2016, 15:06 »
Prueba reinstalando de nuevo el firmware

15/02/2016, 16:36Respuesta #2

Desconectado kokeman

messageicon

Re:no me aparecen llaves en deco iris 9600 hd02

« Respuesta #2 en: 15/02/2016, 16:36 »
Hola compañero,

Revisa si se te ha caducado el deco. En ese caso prueba instalando el Firm de Febrero que acaban de postear hoy en la página en los primeros hilos.

Saludos,

15/02/2016, 20:01Respuesta #3

Desconectado Gunsunay.

messageicon
Re:no me aparecen llaves en deco iris 9600 hd02
« Respuesta #3 en: 15/02/2016, 20:01 »
lo tienes por ticks?? o CCCAM

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES