Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: no veo los HD  (Leído 3055 veces)

17/11/2013, 18:16 -

no veo los HD

Registrado:
15/09/2012
Gracias:
0/0
Mensajes
11
Muy buenas para mi sorpresa he encendido el deco esta tarde
y los únicos HD que veo son el +1 y +2 los demas sin señal
incluido el liga  y por supuesto el HD.

Sabéis algo al respecto.
Gracias de antemano.
17/11/2013, 19:10 -

Re: no veo los HD

#1
Registrado:
31/07/2011
Gracias:
17/2273
Mensajes
3101
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Muy buenas para mi sorpresa he encendido el deco esta tarde
y los únicos HD que veo son el +1 y +2 los demas sin señal
incluido el liga  y por supuesto el HD.

Sabéis algo al respecto.
Gracias de antemano.
muy buenas, lo que te puede estar ocurriendo es que no tengas bien, la orientacion de la antena.
el mensaje de sin señal,, esta relacionado con la antena revisa cableado y antena y despues nos comentas.
18/11/2013, 20:44 -

Re: no veo los HD

#2
Registrado:
15/09/2012
Gracias:
0/0
Mensajes
11
muy buenas mi parabólica es comunitaria ademas el liga tampoco lo veo sin ser HD
Gracias
18/11/2013, 20:55 -

Re: no veo los HD

#3
Registrado:
31/07/2011
Gracias:
17/2273
Mensajes
3101
No tienes permiso para ver los enlaces. Regístrate o Autentícate
muy buenas mi parabólica es comunitaria ademas el liga tampoco lo veo sin ser HD
Gracias
de nada, en estos casos es mejor, dejar un aviso a la comundad o poner una por cuenta propia,, siempre que te lo permitan.
19/11/2013, 19:21 -

Re: no veo los HD

#4
Registrado:
14/09/2013
Gracias:
3/0
Mensajes
15
hola a mi me pasa lo mismo y el caso que los canales libre los veo perfecto.
Por si caso se volví a orientar la antena pero sigue igual.
19/11/2013, 19:53 -

Re: no veo los HD

#5
Registrado:
05/06/2013
Gracias:
34/2107
Mensajes
1033
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola a mi me pasa lo mismo y el caso que los canales libre los veo perfecto.
Por si caso se volví a orientar la antena pero sigue igual.
Comprueba la conesion a internet y el swcam(menu/6666/swcam/ok)
20/11/2013, 01:35 -

Re: no veo los HD

#6
Registrado:
23/02/2013
Gracias:
9/100
Mensajes
538
No tienes permiso para ver los enlaces. Regístrate o Autentícate
muy buenas mi parabólica es comunitaria ademas el liga tampoco lo veo sin ser HD
Gracias

Yo creo que tu antena comunitaria esta orientada hacia el Hispasat. En ese Satelite no hay HD del paquete Plus.

20/11/2013, 14:57 -

Re: no veo los HD

#7
Registrado:
14/09/2013
Gracias:
3/0
Mensajes
15
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Comprueba la conesion a internet y el swcam(menu/6666/swcam/ok)
lo hehecho esta todo correpto y activado el swcam
20/11/2013, 18:12 -

Re: no veo los HD

#8
Registrado:
05/06/2013
Gracias:
34/2107
Mensajes
1033
No tienes permiso para ver los enlaces. Regístrate o Autentícate
lo hehecho esta todo correpto y activado el swcam
Es instacion nueva o ya ha funcionado alguna vez?
que canales ves en abierto?
20/11/2013, 18:46 -

Re: no veo los HD

#9
Registrado:
14/09/2013
Gracias:
3/0
Mensajes
15
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Es instacion nueva o ya ha funcionado alguna vez?
que canales ves en abierto?
ya funcionaba lo tengo desde septiembre siempre me ido bien hasta este lurnes ,que el domingo por la noche lo habia actualizado a la version de noviembre.
Pero he vuelto a la version de octubre pero sigue sin funcionar. Se que la antena esta bien por que ****  y libres me funciona .
« Última modificación: 20/11/2013, 19:51 por spain02 »
20/11/2013, 19:25 -

Re: no veo los HD

#10
Registrado:
05/06/2013
Gracias:
34/2107
Mensajes
1033
Metele una lista de canales actualizada

Con el firm que has puesto creo que al final de la lista salian los hd repetidos y se veian
saludos
« Última modificación: 20/11/2013, 19:27 por Manu Benitez »
20/11/2013, 19:30 -

Re: no veo los HD

#11
Registrado:
31/07/2011
Gracias:
17/2273
Mensajes
3101
hola, si tienes el (swcamd) como en la imagen con los servar,, cargados
y bien apuntado a astra,, no deberias de tener problemas?? si,,tienes alguna duda sobre el
estado del servidor lo puedes comentar aqui, para salir de dudas.
No tienes permiso para ver los enlaces. Regístrate o Autentícate
<a href="No tienes permiso para ver los enlaces. Regístrate o Autentícateref=343rl7n" target="_blank"><img src="No tienes permiso para ver los enlaces. Regístrate o Autentícate" border="0" alt="Image and video hosting by TinyPic">[/url]                                                                                                                                                        
20/11/2013, 19:52 -

Re: no veo los HD

#12
Registrado:
14/09/2013
Gracias:
3/0
Mensajes
15
si lo tengo como la imagen
20/11/2013, 19:57 -

Re: no veo los HD

#13
Registrado:
31/07/2011
Gracias:
17/2273
Mensajes
3101
entonces cual es el problema de antena??
estas en astra?? te recuerdo que hay tp de otros satelites arabes que coinciden con
las de astra pregunto nada mas.
20/11/2013, 20:10 -

Re: no veo los HD

#14
Registrado:
11/10/2012
Gracias:
2/12
Mensajes
186
silestone de donde es esa foto no tiene fecha de caducidad que deco es
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES