Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problema 9600hd con actualizacion 29/08  (Leído 6779 veces)

31/08/2013, 17:12

Conectado r28d

messageicon

problema 9600hd con actualizacion 29/08

« en: 31/08/2013, 17:12 »
buenas!!!
despues de muchas pruebas, y viendo que a la gente le funciona todo mas o menos, finalmente hay algo que se me escapa, o que hago mal.... os comento:

tengo el deco 9600hd desde hace unas tres semanas. tal como llega lo conecto, actualizo firm, pongo el wifi, etc, y a funcionar rapido y bien por swcam, muy contento la verdad.

con el corte del dia 27, actualizo a la ultima version del 29/08 y desde entonces nada de nada.
en swcam se me queda en connecting, ratos y ratos, y nada.
he probado cccam gratuitas y lo mismo, no conecta a ningun server.
si en algun momento conecta, a la de 15-20 min conecti g, en un momento descpnecta otra vez....

he reactualizado varias veces, apagado detras, quitado y pjesto cables, atc.....

alguna idea por favor?!?!
gracias

31/08/2013, 17:31Respuesta #1

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 1996
  • Mensajes: 3283
messageicon

Re: problema 9600hd con actualizacion 29/08

« Respuesta #1 en: 31/08/2013, 17:31 »
la verdad, es que yo tambien he notado el fallo ese. de que tarda en conectar mediante wifi.
pero en un minuto como maximo,tanto tiempo creo que puede que tengas la señal de cobertura
baja en wifi, revisa si tienes las cinco rayas de cobertura a tope. o dejalo encendido todo el tiempo a ver su comportamiento
despues de connect successful,
 

31/08/2013, 17:35Respuesta #2

Conectado r28d

messageicon

Re: problema 9600hd con actualizacion 29/08

« Respuesta #2 en: 31/08/2013, 17:35 »
a raiz de lo que me has dicho he hecho un ping de prueba a la red wifi:

veces 20
bytes 64
ok 0
malo 20


entiendo que tengo la conexion mal....
pero ordenador y demas si que funciona...

31/08/2013, 17:40Respuesta #3

Desconectado gabigol

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 27
  • -Recibida: 300
  • Mensajes: 938
messageicon
Re: problema 9600hd con actualizacion 29/08
« Respuesta #3 en: 31/08/2013, 17:40 »
hola tambien  tengo ese problema pero me tarda  2 minutos aproximado prueba hacerlo  con el movil  saludos

31/08/2013, 17:44Respuesta #4

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 1996
  • Mensajes: 3283
messageicon
Re: problema 9600hd con actualizacion 29/08
« Respuesta #4 en: 31/08/2013, 17:44 »
eso me parece mas normal dos minutos, creo que esta actualizacion 29/8/2013 podria tener
ese defecto, haber si reunimos mas comentarios que indiquen lo mismo y sacamos algo en claro.
sobre el wifi en esta version nueva, todabia en pruebas.

31/08/2013, 17:45Respuesta #5

Desconectado gabigol

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 27
  • -Recibida: 300
  • Mensajes: 938
messageicon
Re: problema 9600hd con actualizacion 29/08
« Respuesta #5 en: 31/08/2013, 17:45 »
  probaste a conectarlo directo  ami  me conecta  mas rapido

31/08/2013, 17:48Respuesta #6

Desconectado gabigol

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 27
  • -Recibida: 300
  • Mensajes: 938
messageicon
Re: problema 9600hd con actualizacion 29/08
« Respuesta #6 en: 31/08/2013, 17:48 »
si silestone 29/8/2013

31/08/2013, 17:49Respuesta #7

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 1996
  • Mensajes: 3283
messageicon
Re: problema 9600hd con actualizacion 29/08
« Respuesta #7 en: 31/08/2013, 17:49 »
efectivamente de esa forma estan descartados los problemas de conecxion es el mejor metodo
para todos,  ;)

31/08/2013, 17:51Respuesta #8

Conectado r28d

messageicon
Re: problema 9600hd con actualizacion 29/08
« Respuesta #8 en: 31/08/2013, 17:51 »
ok, os comento.
he desconectado todo aparato de la casa que tenga relacion con el wifi. y he desconectado el router, luego he ido conectando, primero el router, luego deco, luego tel, luego resto.
ahora mismo conexion ok. tendra algo que ver con la fibra optica, que creo que el router sirve a un numero limitado de conexiones.

una vez conectado, es cierto que esta version es mas lenta, pero ahora mismo por lo demas todo ok.
gracias a todos!!

31/08/2013, 17:57Respuesta #9

Desconectado gabigol

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 27
  • -Recibida: 300
  • Mensajes: 938
messageicon
Re: problema 9600hd con actualizacion 29/08
« Respuesta #9 en: 31/08/2013, 17:57 »
si cierto pero los que optamos  adsl no tenemos ese problema pero hay muchos foreros que utilizan red movil  saludos

31/08/2013, 17:59Respuesta #10

Desconectado gabigol

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 27
  • -Recibida: 300
  • Mensajes: 938
messageicon
Re: problema 9600hd con actualizacion 29/08
« Respuesta #10 en: 31/08/2013, 17:59 »
  probaste a conectarlo directo

31/08/2013, 18:01Respuesta #11

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 1996
  • Mensajes: 3283
messageicon
Re: problema 9600hd con actualizacion 29/08
« Respuesta #11 en: 31/08/2013, 18:01 »
   
bueno, lo mas importante es que has solventado tu problema, con respecto lo que comentas de fibra optica
ni idea, tendremos algun entendido que podra aclararnos si eso es posible o tiene algo que ver con lo que comentas.
poco a poc iremos sacando conclusiones..


31/08/2013, 18:24Respuesta #12

Desconectado marce2007

messageicon
Re: problema 9600hd con actualizacion 29/08
« Respuesta #12 en: 31/08/2013, 18:24 »
a mi me pasa lo mismo, tarda como minuto y medio o dos en conectar.antes no me tardaba casi nada.

31/08/2013, 18:44Respuesta #13

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 1996
  • Mensajes: 3283
messageicon
Re: problema 9600hd con actualizacion 29/08
« Respuesta #13 en: 31/08/2013, 18:44 »
seguramente que cuando se detecte el problema tomaran medidas con una version mas estable.
tenemos un tean fuerte.

31/08/2013, 19:02Respuesta #14

Conectado r28d

messageicon
Re: problema 9600hd con actualizacion 29/08
« Respuesta #14 en: 31/08/2013, 19:02 »
lo que si se nota de verdad, en mi caso es la estabilidad, ha ido a menos.
yo solo he probado la version anterior, pero para mi gusto aguantaba mucho mas.

saludos!!

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES