Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema cambio de canales  (Leído 782 veces)

25/06/2014, 17:27 -

Problema cambio de canales

Registrado:
05/03/2013
Gracias:
0/0
Mensajes
3
Hola a todos.
Tengo problemas con el IRIS 9600HD.
Lo tengo un par de años, y me funciona de maravilla.
Voy actualizando el firm, y estaba funcionando hasta ayer. Empezó a cambiar de canales solo.
Le he metido el firm original (apagando y encendiendo con ch+). Se actualiza el original, y sigue igual con el cambio de canales.
Con paciencia, pulso la tecla menú del mando, y cuando consigo entrar en el menú, y "acertar" (ya que se mueve la barra como si estuviera presionada la tecla de bajar), con actualizar para meterle el ultimo firm que tengo (marzo 14), se reinicia.
Pero ¡¡¡TODO SIGUE IGUAL!!!
Los canales se verían bien (cuando entro en menú se ven), pero no se queda quieto, sigue cambiando de canal.
He probado quitando las pilas, desmontando el deco y desconectando los botones CH+ y CH-, pero todo sigue igual.
Si alguien está igual que yo, y sabe como solucionarlo, os lo agradeceré. No se que hacer.
AYUDAAAA!!!
25/06/2014, 17:34 -

Re: Problema cambio de canales

#1
Registrado:
05/12/2012
Gracias:
29/314
Mensajes
654
igual  puede ser el mando prueba a quitarle las pilas
25/06/2014, 17:40 -

Re: Problema cambio de canales

#2
Registrado:
05/03/2013
Gracias:
0/0
Mensajes
3
Ya he probado lo de quitar las pilas, y todo sigue igual.
El cacharro se ha vuelto loco!!!
25/06/2014, 20:32 -

Re: Problema cambio de canales

#3
Registrado:
31/07/2011
Gracias:
17/2271
Mensajes
3101
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ya he probado lo de quitar las pilas, y todo sigue igual.
El cacharro se ha vuelto loco!!!

aquí tienes el firm, porterior a los dos años para 9600
no tendras swcamd por que fue desactivado..
prueba con este..

No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)

firmware 27/3/2012 después de actualizar entramos en
MENU y REAJUSTES POR DEFECTO. RESTORE ALL 0000
para activar el multi lenguaje..
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES