Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problema con algunos canales  (Leído 1308 veces)

26/08/2014, 10:04

Desconectado floki

messageicon

problema con algunos canales

« en: 26/08/2014, 10:04 »
Hola,
Tengo puesto un iris 9600 hd2 y desde hace unos dias hay canales que no se me ven,me explico.
Pongo el canal 2 y se ve bien pero cambio al canal 1 y pone codificado,me meto en el servidor y pone que esta todo en orden.
Me pasa con algunos canales ,pero es que ya no se que hcer,he buscado y no he encontrado nada al respecto.
Tengo el ultimo firware puesto,espero sus respuestas.

un saludo y gracias

26/08/2014, 13:07Respuesta #1

Desconectado charlymerk

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 110
  • -Recibida: 216
  • Mensajes: 663
messageicon

Re: problema con algunos canales

« Respuesta #1 en: 26/08/2014, 13:07 »
La conexión a internet es importante, mejor por cable y aparte hay canales que a veces van y otras no ( con llave amarilla deberian ir).
Salu2

26/08/2014, 13:13Respuesta #2

Desconectado floki

messageicon

Re: problema con algunos canales

« Respuesta #2 en: 26/08/2014, 13:13 »
lo he probado todo y no funcionan.....me parece que es un problema del servidor por que tarda mucho en conectarse.
La velocidad de internet que tengo son 14 megas y con eso supongo que es mas que suficiente para poder verlo bien.

26/08/2014, 16:57Respuesta #3

Conectado chikismiki

messageicon
Re: problema con algunos canales
« Respuesta #3 en: 26/08/2014, 16:57 »
No os comais el coco, q fallen algunos canales, es problema del servidor, comprobralo metiendo una linea cccam, ya vereis como funcionan, saludos

26/08/2014, 22:42Respuesta #4

Desconectado pipeta000

messageicon
Re: problema con algunos canales
« Respuesta #4 en: 26/08/2014, 22:42 »
no me funciona ningun hd a alguen mas le pasa esto? gracias

27/08/2014, 10:11Respuesta #5

Desconectado floki

messageicon
Re: problema con algunos canales
« Respuesta #5 en: 27/08/2014, 10:11 »
hola,

a mi me pasa solo con el canal 1 hd.El resto los veo bien,pero el 1 lo tengo qeu ver normal ,sin el HD :(

27/08/2014, 10:24Respuesta #6

Desconectado Fran_alegre

messageicon
Re: problema con algunos canales
« Respuesta #6 en: 27/08/2014, 10:24 »
si tenéis 2 o 3 canales repetidos de c+ 1, siempre hay uno que se ve y si no los tienes az una búsqueda en la frecuencia 11436 V 22000

o también borra borra el TP de esta frecuencia 11436 - V - 22000, haces búsqueda de NUEVO a esto se le llama actualizar los canales veras la solución para visualizar c+ 1

27/08/2014, 12:47Respuesta #7

Desconectado primoronie

messageicon
Re: problema con algunos canales
« Respuesta #7 en: 27/08/2014, 12:47 »
lo anuncié hace unos dias. Durante la ultima semana de agosto y primeras de septiembre siempre han estado de mantenimiento de servidores y puede que fallen algunos o todos los canales. No le deis mas vueltas, ya vendrá la luz. Saludos

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES