Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con audio DUAL IRIS 9600  (Leído 1149 veces)

25/07/2014, 21:35

Desconectado lennystc

messageicon

Problema con audio DUAL IRIS 9600

« en: 25/07/2014, 21:35 »
Hola,

estoy intentando acceder al audio dual en el Iris 9600 HD pero no me deja. No tiene más misterio, botón Audio del mando, aparece la ventana de Multiaudio en la pantalla y se selecciona el audio. Pero no me deja modificar en esta pantalla de selección, sólo deja el audio en castellano. Siempre he podido, y me parece que no he cambiado nada. ¿Puede ser algo de los ajustes? Los he repasado todos pero no veo nada extraño. ¿A alguien más le pasa?.

Un saludo.

25/07/2014, 22:51Respuesta #1

Conectado gabigol

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 27
  • -Recibida: 300
  • Mensajes: 938
messageicon

Re: Problema con audio DUAL IRIS 9600

« Respuesta #1 en: 25/07/2014, 22:51 »
 yo  lo restauraria como vino al principio de fabrica. igual tepasa

26/07/2014, 09:56Respuesta #2

Desconectado lennystc

messageicon

Re: Problema con audio DUAL IRIS 9600

« Respuesta #2 en: 26/07/2014, 09:56 »
SOLUCIONADO. Perfecto, he restaurado a los valores de fábrica y ha funcionado.

Gracias.

Un saludo.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES