Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problema con iris 9600HD  (Leído 1272 veces)

12/09/2013, 14:03

Desconectado sergioboalo

messageicon

problema con iris 9600HD

« en: 12/09/2013, 14:03 »
Hola muy buenas a todos, soy nuevo en esto de los foros y hace pocos dias me surgió un problema con un deco, espero que me podáis ayudar alguno os lo agradecería... Es el iris 9600HD.. No enciendee!! ni-siquiera el reloj y es nuevo, empezó a parpadear el reloj y se apago completamente, agradecería toda ayuda posible muchas gracias a todos.

29/09/2013, 13:18Respuesta #1

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 1998
  • Mensajes: 3283
messageicon

Re: problema con iris 9600HD

« Respuesta #1 en: 29/09/2013, 13:18 »
hola,¿tienes luz en el panel ?
si tienes luz dinos como es.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES