Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas con el Wifi  (Leído 1647 veces)

18/09/2013, 15:08

Desconectado frenxi

messageicon

Problemas con el Wifi

« en: 18/09/2013, 15:08 »
Una vez aclarados los problemillas con los moderadores vuelvo a la pregunta.

Cada vez que arranco el deco iris 9600 tengo que ir al menu y activar la wifi. No guarda la contraseña y hay configurarla cada vez

19/09/2013, 20:06Respuesta #1

Desconectado catalyst

messageicon

Re: Problemas con el Wifi

« Respuesta #1 en: 19/09/2013, 20:06 »
Yo tengo el mismo problema pero por ahora lo soluciono reiniciando el rostre ADSL. El estado de la red es shutdown hasta que lo reinicio, renegocia claves y se queda connected. Tambien he probado a cambiar el canal de la wifi y como provoca una renegociacion de la claves WPA tambien se conecta. En fin, he tenido este problema con todas las versiones de firm que han ido saliendo. Me consta que otros compis que tienen el 9600Hd tienen el mismo problema. Por cable no pasa .   Si alguien tiene solución para la wifi....

19/09/2013, 21:11Respuesta #2

Desconectado silestone

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 1994
  • Mensajes: 3283
messageicon

Re: Problemas con el Wifi

« Respuesta #2 en: 19/09/2013, 21:11 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Una vez aclarados los problemillas con los moderadores vuelvo a la pregunta.

Cada vez que arranco el deco iris 9600 tengo que ir al menu y activar la wifi. No guarda la contraseña y hay configurarla cada vez
5- añadimos nuestra clave de red y  marcamos el auto link para guardar
 nuestra clave de red  salimos reiniciamos y listo.
Problemas con el Wifi-http://i48.tinypic.com/5dt5yv.jpg[/center]

20/09/2013, 00:35Respuesta #3

Desconectado frenxi

messageicon
Re: Problemas con el Wifi
« Respuesta #3 en: 20/09/2013, 00:35 »
Si, pero al arrancar de nuevo el deco hay que volver ha hacer todo el proceso porque no conecta automaticamente con la Wifi. El problema es pequeño porque con 2 minutos todo vuelve ha funcionar perfectamente, pero si alguien consigue mantener la conexion despues de arrancar el aparatito....

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES