Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas con Iris 9600 HD  (Leído 2920 veces)

13/08/2015, 18:50

Desconectado MVG65

messageicon

Problemas con Iris 9600 HD

« en: 13/08/2015, 18:50 »
Buenas  tardes  haber  si  alguien  me  puede  ayudar  :012 he  actualizado  los  canales  al  momento  los  he  visto  perfectamente todos  , he  echon pruebas  de  los  que  se  veían  MOTO GP , FORMULA  1  que  estos  no  los  tenia  anteriormente  y  de  golpe  se  me  ha  bloqueado  la  pantalla  lo  he  apagado  lo  he  vuelto  ha  encender  y  ahora  no  me  coje  ningún  canal  todos  salen  codificados .

QUE  PUEDO  HACERRRRRRRRRRRRRRRRR  .

PORFAVOR  AYUDA  ;)

13/08/2015, 18:53Respuesta #1

Conectado pedro_fdez

messageicon

Re:Problemas con Iris 9600 HD

« Respuesta #1 en: 13/08/2015, 18:53 »
mira  si  esta  conectado  Internet

13/08/2015, 18:59Respuesta #2

Desconectado MVG65

messageicon

Re:Problemas con Iris 9600 HD

« Respuesta #2 en: 13/08/2015, 18:59 »
Hola  Pedro  buenas  tardes  gracias  por estar dispuesto ayudar . Si  me  aparece  conectado  internet
« Última modificación: 13/08/2015, 19:04 por MVG65 »

13/08/2015, 19:22Respuesta #3

Conectado jos82

messageicon
Re:Problemas con Iris 9600 HD
« Respuesta #3 en: 13/08/2015, 19:22 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas  tardes  haber  si  alguien  me  puede  ayudar  :012 he  actualizado  los  canales  al  momento  los  he  visto  perfectamente todos  , he  echon pruebas  de  los  que  se  veían  MOTO GP , FORMULA  1  que  estos  no  los  tenia  anteriormente  y  de  golpe  se  me  ha  bloqueado  la  pantalla  lo  he  apagado  lo  he  vuelto  ha  encender  y  ahora  no  me  coje  ningún  canal  todos  salen  codificados .

QUE  PUEDO  HACERRRRRRRRRRRRRRRRR  .

PORFAVOR  AYUDA  ;)
Especifica un poco mas..lo tienes conectado por cccam o goodcam ?

13/08/2015, 19:40Respuesta #4

Desconectado MVG65

messageicon
Re:Problemas con Iris 9600 HD
« Respuesta #4 en: 13/08/2015, 19:40 »
Buenas  tardes  Jose  perdona  pero  soy  novata  en  esto  , a  mi  siempre  me  ha  funcionado  simplemente  hoy  le  he  puesto  una  actualizacion  que  me  ha  pasado  un  compañero y no  he  tocado  nada  mas , lo  bueno  es  que  he  estado  viendo  los  nuevos  canales  y  de  golpe  se  ha  bloqueado  la  pantalla  no  podia  salir  he  cerrado el  aparato y  cuando  lo  he  encendido  ya  no  he  podido  ver  ningun  canal  me  salen  todos  codificados .

13/08/2015, 20:34Respuesta #5

Conectado jos82

messageicon
Re:Problemas con Iris 9600 HD
« Respuesta #5 en: 13/08/2015, 20:34 »
En caso de que lo tengas conectado por cccam..igual la linea se a caducado.Ahora mismo no se me ocurre nada.

13/08/2015, 20:43Respuesta #6

Conectado jos82

messageicon
Re:Problemas con Iris 9600 HD
« Respuesta #6 en: 13/08/2015, 20:43 »
Haz una cosa...en caso de que hayas metido un firm nuevo ( el que te pasó el compañero ) igual no as activado el protocolo goodcam. Haz lo siguiente:
1-. Menú
2-. 6666
3-. Te saldrá un menú oculto que se llama cardshare ( quizá esté en modo inactive )
4-. Con en boton del mando usa las flechas ( derecha, izquierda) hasta que se aparezca goodcam y le das OK.
5-. Le das a exit.
y listo. A ver si te funciona.Saludos.

14/08/2015, 22:12Respuesta #7

Desconectado MVG65

messageicon
Re:Problemas con Iris 9600 HD
« Respuesta #7 en: 14/08/2015, 22:12 »
hola  jose  al  final  lo  conseguir con  las  instrucciones  del  goodcam  que  me  diste hoy  lo  hemos  estado  viendo  perfectamente  y  ahora  se ha  vuelto  ha  perder la  señal  vuelvo  hacer  lo  del  goodcam  me  sale  lista  de  canles  1111 , validez 17/08/2016  version 1.40 pero me  pide  un  codigo  de  activacion  :'( tienes  idea  cual  es  ?
« Última modificación: 14/08/2015, 22:19 por MVG65 »

15/08/2015, 01:55Respuesta #8

Conectado jos82

messageicon
Re:Problemas con Iris 9600 HD
« Respuesta #8 en: 15/08/2015, 01:55 »
Primero..no me llamo Jose  ;) Segundo..pasate por aquí, es el enlace con los manuales que a hecho el compañero silestone. A ver si lo puedes solucionar..... saludos. No tienes permiso para ver los enlaces. Regístrate o Autentícate

15/08/2015, 13:58Respuesta #9

Conectado alagris0

  • Forero Standard
  • *
  • Gracias
  • -Dada: 173
  • -Recibida: 2
  • Mensajes: 9
messageicon
Re:Problemas con Iris 9600 HD
« Respuesta #9 en: 15/08/2015, 13:58 »
Hola buenas, alguien puede indicarme paso a paso lo que tengo que hacer? pues mi aparato es un iris 9600hd2, no funciona desde ayer, no tengo ni idea, ni se que tengo que descargarme, antes me lo activaba un colega, pero actualmente ya no puede ayudarme se marchó fuera por temas laborales, necesito ayuda urgente..... paso a paso por favor, para un novato, novatisimo.. muchas gracias

15/08/2015, 14:45Respuesta #10

Desconectado juliancr

messageicon
Re:Problemas con Iris 9600 HD
« Respuesta #10 en: 15/08/2015, 14:45 »
buenas foreros no tengo luz por mi deco 9600 hd2 hay alguna solucion mucgas gracias foreros!!!!

15/08/2015, 15:03Respuesta #11

Desconectado kaskajo

messageicon
Re:Problemas con Iris 9600 HD
« Respuesta #11 en: 15/08/2015, 15:03 »
hd 02 con firm w8 KO
hd 02 con firm anterior OK
Comprados a la vez. he quitado uno y puesto el otro. buscar canales y en marcha!!
Con el primero he intentado de todo
El segundo, conectarlo y listo.
Alguien me puede explicar algo???

15/08/2015, 15:15Respuesta #12

Desconectado robo1907

messageicon
Re:Problemas con Iris 9600 HD
« Respuesta #12 en: 15/08/2015, 15:15 »
A un colega le a pasado lo mismo q a ti kaskajo y le e dicho q restaure d fábrica y volviera a meter el firmware  de 17/11/2014 W8 q es el q tenía en el deco  y me acaba de avisar q va todo  ok x si te sirve d ayuda

15/08/2015, 17:47Respuesta #13

Desconectado kaskajo

messageicon
Re:Problemas con Iris 9600 HD
« Respuesta #13 en: 15/08/2015, 17:47 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A un colega le a pasado lo mismo q a ti kaskajo y le e dicho q restaure d fábrica y volviera a meter el firmware  de 17/11/2014 W8 q es el q tenía en el deco  y me acaba de avisar q va todo  ok x si te sirve d ayuda

Lo  que no se es como restaurar a fabrica el deco que tengo co w8. Seguire buscando, mieb¡ntras, tengo el otro.
Gracias y un saludo

15/08/2015, 18:50Respuesta #14

Desconectado robo1907

messageicon
Re:Problemas con Iris 9600 HD
« Respuesta #14 en: 15/08/2015, 18:50 »
Hay una opción en el menú q pone restaurar fábrica te pide un código q es 0000 no se si servirá d algo hacer eso pero mi colega lo ha hecho y después a vuelto a meter el firmware w8 y le a vuelto a funcionar

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
5156 Vistas
Último mensaje 15/02/2010, 13:05
por elgeneral
normal_post * 0 Respuestas
5067 Vistas
Último mensaje 15/02/2010, 13:06
por elgeneral
normal_post * 9 Respuestas
11448 Vistas
Último mensaje 07/06/2015, 21:50
por huyo
normal_post * 0 Respuestas
904 Vistas
Último mensaje 02/05/2015, 01:09
por o.dias
normal_post * 11 Respuestas
9620 Vistas
Último mensaje 18/11/2015, 13:15
por marcflecha
normal_post * 6 Respuestas
1889 Vistas
Último mensaje 14/05/2015, 14:26
por pechinn
normal_post * 4 Respuestas
1883 Vistas
Último mensaje 18/05/2015, 21:21
por huyo
normal_post * 7 Respuestas
2062 Vistas
Último mensaje 02/01/2016, 19:59
por artinata
normal_post * 2 Respuestas
1402 Vistas
Último mensaje 24/12/2015, 16:35
por turbosat
normal_post_locked * 2 Respuestas
1259 Vistas
Último mensaje 06/04/2016, 12:40
por suacom



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES