Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas con la instalacion  (Leído 1643 veces)

06/02/2014, 22:58

Desconectado joper

messageicon

Problemas con la instalacion

« en: 06/02/2014, 22:58 »
Buenas noches gente.... Creo q no  corresponde este post aquí pero no e encontrado donde ponerlo.

Mi problema es que después de tener una instalación con 90 pot y 73 calidad con cable directo desde el lnb al deco e tenido que poner la señal de sat+tdt por un solo cable con un mezclador y el resultado es que veo la tv y el sat no tiene señal a veces un poco de potencia 3.... Pero nada.
La instalación es la siguiente:

(SPLITTER DE 5)       LNB
     TDT                             I
         I                               I
         ----MEZCLADOR----
                   I
                   I
             MECANISMO

La señal de tdt viene de una comunitaria, la verdad que lo veo bastante simple pero no entiende lo que pasa, si esq necesito algun tipo de amplificador o no se, dejo unas fotos de como esta conectado

Splitter
Problemas con la instalacion-http://img.tapatalk.com/d/14/02/07/dahu9ane.jpg

Mezclado rProblemas con la instalacion-http://img.tapatalk.com/d/14/02/07/gavadu8y.jpg

Un saludo

07/02/2014, 01:14Respuesta #1

Desconectado Manu Benitez

messageicon

Re: Problemas con la instalacion

« Respuesta #1 en: 07/02/2014, 01:14 »
Deveria ir en la seccion de antenas

No se si ese mezclador te funcionara bien
Problemas con la instalacion-https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcQoHhm4qAF8pQHNyqIcHOgsczfX_iaWttzUdkRNhEYUgdlruU17
y la base de antena tiene que ser separadora tdt/sat

07/02/2014, 10:50Respuesta #2

Desconectado joper

messageicon

Re: Problemas con la instalacion

« Respuesta #2 en: 07/02/2014, 10:50 »
SI podéis cambiar de sitio el post no había pensado en ponerlo ahí.

Gracias por la respuesta

La verdad es que en teoría es un mezclador igual que lo que me enseñas tu(o eso creo), según me comentaron la tdt funciona con frecuencia 40-860MHz  y el sat de 950-2150MHz la mezclo en un coaxial, y la base de antena le entra un coaxial y salen TV-SAT-RADIO por lógica creo que hace de separador(espero...).

Alguna solución???

Por cierto para que sirve el out que pone en el splitter y que pone power pass(en la foto en rojo), en teoría es una salida.

Gracias por adelantado.
« Última modificación: 07/02/2014, 10:55 por perpy69 »

07/02/2014, 16:25Respuesta #3

Desconectado joper

messageicon
Re: Problemas con la instalacion
« Respuesta #3 en: 07/02/2014, 16:25 »
SOLUCIONADO. Todo era por que no hacia bien la conexión el cable con el mecanismo y perdía señal, vamos una tontería que me a hecho perder un par de horitas buscando el porque.
Por cierto el out que pone en el splitter, pone power pass alguien sabría decir para que sirve???

Muchas gracias por contestar Manu

Un Saludo.
« Última modificación: 07/02/2014, 16:27 por perpy69 »

07/02/2014, 17:29Respuesta #4

Desconectado Manu Benitez

messageicon
Re: Problemas con la instalacion
« Respuesta #4 en: 07/02/2014, 17:29 »
Eso es paso de corriente para  la antena (deja pasar la corriente hacia arriba)

07/02/2014, 21:17Respuesta #5

Desconectado joper

messageicon
Re: Problemas con la instalacion
« Respuesta #5 en: 07/02/2014, 21:17 »
Ok, queda claro. Muchas gracias!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES