Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Puesta en marcha del Iris 9900  (Leído 3415 veces)

20/10/2016, 02:59

Desconectado jocasfer

messageicon

Puesta en marcha del Iris 9900

« en: 20/10/2016, 02:59 »
Hola a todos.
Soy novato y estoy super-verde en el tema de los decodificadores.
Tengo un Iris 9900 HD2 que de momento solo es un objeto de decoración ya que no atino a ponerlo en marcha.
He copiado una lista de canales de este foro para el sat. Astra pero nada. He intentado conexión a internet por WiFi  ( por LAN no lo consigo) y a pesar que me dice conexión de red éxito, cuando intento conectar a youtube por ejemplo no sale mas que un error. Total que solo es un deco de corativo.
Alguien puede indicarme un tutorial para principiantes que me permita ponerlo en marcha.
Desconozco si hay algún post sobre el tema pues trabajo de noche y tengo poco tiempo para buscar por el foro.
Espero vuestra ayuda, os estaré agradecido hasta el fin de los tiempos.
 :) :)
FDO. Jocasfer un principiante angustiado

PD. El firmware que lleva es de abril del 2015

« Última modificación: 20/10/2016, 03:01 por jocasfer »

20/10/2016, 05:02Respuesta #1

Conectado jos82

messageicon

Re:Puesta en marcha del Iris 9900

« Respuesta #1 en: 20/10/2016, 05:02 »
Descargate el ultimo firm de este hilo y lo instalas, luego piensa en activar goodcam ( menú + 6666 + goodcam y ok ) No tienes permiso para ver los enlaces. Regístrate o Autentícate
Nota: tras actualizar se recomienda restaurar todo.Menu,ajustes,valores de fabrica y restablecer todo.Despues pon la ultima lista de canales.
Nota 2: Tras actualizar, se recomienda restaurar los protocolos, para ello haremos lo siguiente: Menú - 6666 - Botón rojo - Contraseña: 0000 y por último activar Goodcam.
« Última modificación: 20/10/2016, 05:53 por jos82 »

20/10/2016, 09:51Respuesta #2

Conectado pepe garcia

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 832
  • -Recibida: 308
  • Mensajes: 680
messageicon

Re:Puesta en marcha del Iris 9900

« Respuesta #2 en: 20/10/2016, 09:51 »
El firm es el de 30-08-16 y la lista la última que será por la misma fecha

20/10/2016, 12:41Respuesta #3

Conectado wilfred

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 90
  • -Recibida: 2582
  • Mensajes: 3446
  • Siempre trasteando Forokeys No Para Cualquiera.
messageicon
Re:Puesta en marcha del Iris 9900
« Respuesta #3 en: 20/10/2016, 12:41 »
Yo el otro día le actualize un 9900hd  a un amigo que lo tenia de florero tambien !! firm de agosto y una lista de canales de las ultimas de nuevo luz radiante.
Un saludo  ;)

20/10/2016, 15:06Respuesta #4

Conectado pepe garcia

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 832
  • -Recibida: 308
  • Mensajes: 680
messageicon
Re:Puesta en marcha del Iris 9900
« Respuesta #4 en: 20/10/2016, 15:06 »
Si pero creo que jocasfer habla del 9900hd 2 aunque en asuntos habla del 9900.De todas maneras los firm de estos aparatos van muy bien asta los firm más antiguos sólo que hay que poner la lista de canales modificada por los cambios de moviestar que es la última lista de canales que a un así salen algunos que se deben de borrar por que no se ven que son los que no tienen información de epg por todo lo demás cojonudo calidad precio

21/10/2016, 09:48Respuesta #5

Desconectado jocasfer

messageicon
Re:Puesta en marcha del Iris 9900
« Respuesta #5 en: 21/10/2016, 09:48 »
Buenos días,
a pesar de haber echo todo lo que habéis comentado no consigo ver nada el único avance es que si funcionan las aplicaciones de internet es decir tengo conexión de red y funciona. Respecto a ver la tv por satelite me sale la lista de canales que he grabado pero cunado intento ver alguno me sale que no hay señal y en la parte inferior de la pantalla donde esta la info del canal el candado sale en rojo y cerrado. Se que soy torpon con esto pero espero que alguien me rescate. De momento sigue siendo un deco florero. >:(Gracias de antemano at odos los que intentáis ayudarme con vuestros conocimientos.Otra duda que tengo es si ademas de actualizar el firmware he de instalar algun programa o algo por el estilo
      Jocasfer
« Última modificación: 21/10/2016, 10:15 por jocasfer »

21/10/2016, 11:19Respuesta #6

Conectado pepe garcia

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 832
  • -Recibida: 308
  • Mensajes: 680
messageicon
Re:Puesta en marcha del Iris 9900
« Respuesta #6 en: 21/10/2016, 11:19 »
Sin señal es la antena,cable....
Codificado es el servidor,internet....
Y por si no lo as activado es menu ,6666,apretar botón azul para que se active con una palometa verde luego ok y ya está ,pero si te pone sin señal es desde la parabólica al decó porque lo tienes para otro satélite normalmente las listas de canales están para astra 19.2, ;)

21/10/2016, 17:49Respuesta #7

Desconectado jocasfer

messageicon
Re:Puesta en marcha del Iris 9900
« Respuesta #7 en: 21/10/2016, 17:49 »
tengo la antena para el astra 19.2 orientada como el resto de la gente del pueblo.
En la barra de señal en el inferior de las pantalla me sale roja con un 85-89% la barra de calidad (Q) me sale vacia.
He revisado la antena asi que creo que algo se me escapa. Alguien se le ocurre que puede ser.
La señal de antena del deco a la tv la coge por el HDMI?
Estoy echo un lio y con ganas de abandonar solo que el deco es recién comprado y....
En fin quedo en vuestras manos sino....

21/10/2016, 19:52Respuesta #8

Conectado pedro_fdez

messageicon
Re:Puesta en marcha del Iris 9900
« Respuesta #8 en: 21/10/2016, 19:52 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
tengo la antena para el astra 19.2 orientada como el resto de la gente del pueblo.
En la barra de señal en el inferior de las pantalla me sale roja con un 85-89% la barra de calidad (Q) me sale vacia.
He revisado la antena asi que creo que algo se me escapa. Alguien se le ocurre que puede ser.
La señal de antena del deco a la tv la coge por el HDMI?
Estoy echo un lio y con ganas de abandonar solo que el deco es recién comprado y....
En fin quedo en vuestras manos sino....
yo creo que te falta alimentar el LNB de la antena , pon 13/18v o ON

24/10/2016, 22:59Respuesta #9

Desconectado jocasfer

messageicon
Re:Puesta en marcha del Iris 9900
« Respuesta #9 en: 24/10/2016, 22:59 »

Buenas noches a todo el Foro.
Aunque no he podido escribir hasta ahora deciros que por fin he puesto en marcha el iris 9900HD.
El problema estaba en el LNB que no estaba correctamente alineado. Resuelto esto....se hizó la luz y la imagen.
Ahora mismo me quedan dos dudas al respecto a saber:

- Hay algunos canales de la lista que extraje de este foro que cuando los quiero ver quedan en negro y sin sonido a pesar que la señal es del 89% y la calidad ronda el  97-98% es normal ? hay momentos en que no emiten?
-Después de actualizar me dio fecha de caducidad de 730 días ( 2 años) esto quiere decir que en 2 años el deco es para tirar? o es posible hacer algo?.
Muuuuuuuuchas Gracias por haberme ayudado a salir del atolladero. Si podéis responder a estas nuevas dudas estaré agradecido y sino.....también ;) ;)
Saludos
             Jocasfer

24/10/2016, 23:05Respuesta #10

Conectado pepe garcia

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 832
  • -Recibida: 308
  • Mensajes: 680
messageicon
Re:Puesta en marcha del Iris 9900
« Respuesta #10 en: 24/10/2016, 23:05 »
Son 2años goodcam y luego 1año más antes era goodcam2 y con los nuevos firm foxcccam o el servidor que nos comenten en el futuro y luego cccam fácil y sencillo y lo de los canales con problemas haces una búsqueda y salen por el final sin problemas a disfrutar y un saludo

09/11/2016, 19:51Respuesta #11

Desconectado Vagaho

messageicon
Re:Puesta en marcha del Iris 9900
« Respuesta #11 en: 09/11/2016, 19:51 »
Buenas.... desde hace un par de dia me falla el decodificar y pierdo la luz...... La imagen me aparece en negro sin ningun mensaje. Tengo del firm del 30-8 y la Goodcam activada. Me aparece toda la informacion del canal en el que estoy y la S y la Q la tengo entre el 89%-95%. E probado a intalar otros firm y nada de nada.... e iniciado el deco con el archivo romnew...... ya no se que hacer...

12/11/2016, 13:55Respuesta #12

Desconectado jocasfer

messageicon
Re:Puesta en marcha del Iris 9900
« Respuesta #12 en: 12/11/2016, 13:55 »
Hola

a mi me pasa exactamente lo mismo como máximo he conseguido ver tv Aragón o canal Sur, pero nada más y ya no se que hacer.
Por favor hay algún experto al rescate? Estoy empezando a arrepentirme de comprar el iris 9900hd pues no he conseguido verlo 2 veces seguidas y vuelve a ser un florero de adorno. Os agradezco de antemano toda ayuda. ( se que soy torpon pero .....)
gracias
             Jocasfer

12/11/2016, 14:04Respuesta #13

Conectado pepe garcia

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 832
  • -Recibida: 308
  • Mensajes: 680
messageicon
Re:Puesta en marcha del Iris 9900
« Respuesta #13 en: 12/11/2016, 14:04 »
Pues activa foxcccam

12/11/2016, 16:09Respuesta #14

Conectado natolages

messageicon
Re:Puesta en marcha del Iris 9900
« Respuesta #14 en: 12/11/2016, 16:09 »
Hola
El Deco te sirve para siempre, utilizando cccam, yo tengo 2 iris 26000 HD y goodcam lo utilice unos días, me pasé a cccam y desde entonces, aunque mi Deco personal de ahora es un Vu +solo 2 los iris los usa mi padre con cccam gratuitas y le funciona bien, el Vu + ya es otro nivel.
Saludos

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1601 Vistas
Último mensaje 24/06/2008, 16:17
por Unamigo
hot_post_locked_sticky * 16 Respuestas
94819 Vistas
Último mensaje 12/01/2017, 20:25
por jos82
veryhot_post * 27 Respuestas
3677 Vistas
Último mensaje 24/09/2016, 13:36
por ardoz
normal_post_locked * 4 Respuestas
775 Vistas
Último mensaje 05/11/2016, 01:17
por s13
normal_post * 1 Respuestas
486 Vistas
Último mensaje 28/08/2017, 00:04
por charli58
normal_post * 2 Respuestas
491 Vistas
Último mensaje 24/09/2017, 09:50
por Jokina
normal_post * 1 Respuestas
275 Vistas
Último mensaje 26/10/2017, 08:58
por Abanqueiro
normal_post * 1 Respuestas
250 Vistas
Último mensaje 29/11/2017, 14:51
por molixi
normal_post * 1 Respuestas
319 Vistas
Último mensaje 19/12/2017, 12:32
por aguilaazul
normal_post * 4 Respuestas
355 Vistas
Último mensaje 25/12/2017, 18:50
por FIGARO2017



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES