Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: se me desconecta el wifi  (Leído 3689 veces)

04/12/2014, 15:54 -

se me desconecta el wifi

Registrado:
20/05/2014
Gracias:
23/4
Mensajes
78
tengo un iris 9600 hd 02, con firware de octubre de 2014, lo tengo a traves de wifi y con toda la cobertura, tengo ono 100 mg y el router a una distancia de unos 7 u 8 metros, pero estos días atrás se me desconectaba de la wifi, tenia que meterme en ajustes e incluso había veces que me había desaparecido la mía, teniendo q darle al boton rojo para que volvería a buscar,al cabo del rato se conectaba de nuevo, esto fue hace 4 o 5 días, hoy concretamente se me desconecta cada 2 por 3 y aunque hoy si aparece mi wifi en ajustes, esta un rato desconectado y al cabo de un rato se conecta nuevamente, unas veces tarda poco, pero otras el tiempo es mas largo, mi pregunta es si sabeis a que se puede deber, porque entiendo que se corte por tema de servidores,pero no por desconexión de wifi, aunque desconozco y esto puede pasar, saludos y perdón por el tocho.
04/12/2014, 16:23 -

Re: se me desconecta el wifi

#1
Registrado:
08/01/2014
Gracias:
2/20
Mensajes
271
Te envio la respuesta que el compañero rodosan dio a otro forero con un problema parecido


Mira de apagar el deco de la corriente y volver a encender. Puede que se conecte.
Mira la antena del deco, no fuerces mucho, si no la puedes retorcer en el interior del deco.
He tenido un caso con un amigo, le funcionaba el wifi pero no el Ethernet.
Controla el internet en multimedia y YouToube

 También deberías reiniciar el router

Un saludo

06/12/2014, 00:11 -

Re: se me desconecta el wifi

#2
Registrado:
13/03/2010
Gracias:
2/6
Mensajes
57
Hola, yo tengo un problema parecido desde hace 2 meses, con un 9700 HD, cuando conecta el deco me salta el wifi, eso es seguro, el deco al arrancar me lo dispara, apago el deco y vuelvo a tener wifi en la casa, hará unas 2 ó 3 semanas creÍ haber encontrado una solución, le meti el firm original, a continuación el ultimo firm y una lista de canales y me enganchó a la primera, asi he estado unos 10 dias, ahora llevo 1 semana que no he conseguido ver nada, hoy he vuelto a hacer lo mismo con los firms y nada de nada...es mas facil arreglar una cosa rota que  ni funciona, que otra cosa que funciona intermitentemente, ejemplo, hace 2 dias tenia un movil muerto, despues de probar varias roms ayer me resucitó, a la octava Rom concretamente, núnca hay que perder la esperanza.
06/12/2014, 08:28 -

Re: se me desconecta el wifi

#3
Registrado:
21/10/2014
Gracias:
0/3
Mensajes
83
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, yo tengo un problema parecido desde hace 2 meses, con un 9700 HD, cuando conecta el deco me salta el wifi, eso es seguro, el deco al arrancar me lo dispara, apago el deco y vuelvo a tener wifi en la casa, hará unas 2 ó 3 semanas creÍ haber encontrado una solución, le meti el firm original, a continuación el ultimo firm y una lista de canales y me enganchó a la primera, asi he estado unos 10 dias, ahora llevo 1 semana que no he conseguido ver nada, hoy he vuelto a hacer lo mismo con los firms y nada de nada...es mas facil arreglar una cosa rota que  ni funciona, que otra cosa que funciona intermitentemente, ejemplo, hace 2 dias tenia un movil muerto, despues de probar varias roms ayer me resucitó, a la octava Rom concretamente, núnca hay que perder la esperanza.
No sera un problema con la antena del receptor ? Esta antena es muy fragil y si la aprietas mucho puedes retorcer los hilos en el interior. O mira haber si esta bien roscada. Es una posibilidad.
Saludos
06/12/2014, 10:59 -

Re: se me desconecta el wifi

#4
Registrado:
08/01/2014
Gracias:
2/20
Mensajes
271
!º  Probaria  desconectar Goodcam y cccam (sore todo cccam)

2º apagaría el deco, verificaría que el router tenga wifi

3º activaría goodcam y miraría a ver como va (que va bien al 4 paso, que no, lo vuelvo a desconectar)

4ºactivaria  cccam . Cuantas líneas cccam tienes metidas?, porque da la sensación de que saturas el ruter al arrancar el deco.Si es eso no metas mas de dos y prueba, después si va bien metes alguna mas)

S tienes la opción de ponerlo por LAN ponlo, aunque solo sea para probar( no vaya a ser que sea la tarjeta de red de wifi laque vaya mal)

Bueno ya nos cuentas




06/12/2014, 11:24 -

Re: se me desconecta el wifi

#5
Registrado:
23/11/2014
Gracias:
0/0
Mensajes
6
a mi me pasaba algo parecido con el iris 2600hd y al final era culpa del ruter. pero la solucion era facil, consistía en:
1.- Meterse al ruter para cambiar la configuracion
2.- Ir a la configuración de wifi
3.- Cambiar la banda de b/g/n a b/g
4.- Guardar y reiniciar ruter

Esto me pasaba porque el 2600 soportaba hasta 54MB/s y teniendo otros equipos conectados a la wifi saltaba de banda a una más amplia y se me desconectaba el deco y tbn a la inversa

salu2
espero que te sirva
07/12/2014, 18:03 -

Re: se me desconecta el wifi

#6
Registrado:
20/05/2014
Gracias:
23/4
Mensajes
78
me han comentado que puede ser por que el canal que emite mi router este saturado,que cambie a otro canal, yo tengo ono, pero no tengo ni idea de como cambiar de canal, ni siquiera se, si cambiase a otro canal, este no estuviese saturado también, en fin si alguien sabe como va estos temas por favor comentazmelo, hace un momento, a pasado a canal codificado, he mirado y estado de internet desconectado, la verdad es bastante frustrante ahora que tenemos sol a tope, tenga estos parones, saludos y gracias
07/12/2014, 19:40 -

Re: se me desconecta el wifi

#7
Registrado:
26/11/2008
Gracias:
7/0
Mensajes
6
No tienes permiso para ver los enlaces. Regístrate o Autentícate
tengo un iris 9600 hd 02, con firware de octubre de 2014, lo tengo a traves de wifi y con toda la cobertura, tengo ono 100 mg y el router a una distancia de unos 7 u 8 metros, pero estos días atrás se me desconectaba de la wifi, tenia que meterme en ajustes e incluso había veces que me había desaparecido la mía, teniendo q darle al boton rojo para que volvería a buscar,al cabo del rato se conectaba de nuevo, esto fue hace 4 o 5 días, hoy concretamente se me desconecta cada 2 por 3 y aunque hoy si aparece mi wifi en ajustes, esta un rato desconectado y al cabo de un rato se conecta nuevamente, unas veces tarda poco, pero otras el tiempo es mas largo, mi pregunta es si sabeis a que se puede deber, porque entiendo que se corte por tema de servidores,pero no por desconexión de wifi, aunque desconozco y esto puede pasar, saludos y perdón por el tocho.
yo tenia los mismos problemas y me compre un aparatito que se denomina tp link que es como si te conectaras por cable,y desde que lo tengo puesto se acabaron los problemas de conexion lo compre en el yo no soy tonto una oferta que pusieron por 24 euros
venga suerte
saludos a tod@s
pd.se me olvidaba decir que tengo un 9600hd2 y el 2600hd
« Última modificación: 07/12/2014, 19:42 por uskar21 »
07/12/2014, 19:54 -

Re: se me desconecta el wifi

#8
Registrado:
08/01/2014
Gracias:
2/20
Mensajes
271
No tienes permiso para ver los enlaces. Regístrate o Autentícate
me han comentado que puede ser por que el canal que emite mi router este saturado,que cambie a otro canal, yo tengo ono, pero no tengo ni idea de como cambiar de canal, ni siquiera se, si cambiase a otro canal, este no estuviese saturado también, en fin si alguien sabe como va estos temas por favor comentazmelo, hace un momento, a pasado a canal codificado, he mirado y estado de internet desconectado, la verdad es bastante frustrante ahora que tenemos sol a tope, tenga estos parones, saludos y gracias

Mira amigo para cambiar el canal tienes que entrar en la configuración del router , entrar en el apartado de wireless y ahí cambiar el canal.
mira que modelo de router tienes lo metes en san google y seguro te aparecen montones de tutoriales.
La mejor opción ponerlo por cable (LAN), que es muy engorroso y no puedes , pues te queda ponerlo por PLC.

Un saludo

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES