Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Señal 80%-90%, calidad 0%  (Leído 3938 veces)

06/01/2014, 20:50

Desconectado lince0203

messageicon

Señal 80%-90%, calidad 0%

« en: 06/01/2014, 20:50 »
Lo dicho, tengo la señal al 80%-90% y la calidad al 0%.
Sabeis de posibles causas para ir descartando?.
Gracias!

06/01/2014, 21:28Respuesta #1

Desconectado Manu Benitez

messageicon

Re: Señal 80%-90%, calidad 0%

« Respuesta #1 en: 06/01/2014, 21:28 »
1º- Es primera instacion o se te ha ido la señal de pronto
2º- si es primera en ajuste de antena pon el diseq en ninguno o cambia A por B

Tambien puedes tener problemas de cables, conectores o antena (lnb o que se halla movido)

06/01/2014, 22:22Respuesta #2

Desconectado lince0203

messageicon

Re: Señal 80%-90%, calidad 0%

« Respuesta #2 en: 06/01/2014, 22:22 »
Es la primera instalación pero debe ser de la antena o lnb, porque hay canales que si veo y otros no.

06/01/2014, 23:11Respuesta #3

Desconectado Manu Benitez

messageicon
Re: Señal 80%-90%, calidad 0%
« Respuesta #3 en: 06/01/2014, 23:11 »
En los que no ves te pone sin señal o codificado?


06/01/2014, 23:40Respuesta #4

Conectado dicoga

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 3204
  • -Recibida: 558
  • Mensajes: 2907
messageicon
Re: Señal 80%-90%, calidad 0%
« Respuesta #4 en: 06/01/2014, 23:40 »
Colega,has mirao si tienes el "lnb"con alimentacion? o sin ella?porque tendrias que activarsela.Saludos.

07/01/2014, 00:12Respuesta #5

Desconectado lince0203

messageicon
Re: Señal 80%-90%, calidad 0%
« Respuesta #5 en: 07/01/2014, 00:12 »
Esto me pasa en varias frecuencias no en todas, por ejemplo en la frec; 10729/22000/V, que son Panal+Lig.HD , C+C_m_d__HD, etc y tambien en la frec; 10758/22000/V, barsa, boing, Mot_rs tv, etc. Y tambien la frec; 10979/22000/V, las cadenas generalistas tve, 4, tele 5.

Y lo que pones es sin señal, miro y pone señal 90%, calidad 0%.
El lnb esta alimentado.
Hay alguien que sepa de que puede ser?
Gracias!
« Última modificación: 07/01/2014, 00:15 por lince0203 »

07/01/2014, 00:35Respuesta #6

Desconectado Manu Benitez

messageicon
Re: Señal 80%-90%, calidad 0%
« Respuesta #6 en: 07/01/2014, 00:35 »
Es  fallo de antena o conesiones gira un poco el lnb (tiene que quedar hacia las siete la parte de abajo)

07/01/2014, 22:56Respuesta #7

Desconectado lince0203

messageicon
Re: Señal 80%-90%, calidad 0%
« Respuesta #7 en: 07/01/2014, 22:56 »
Probé un engel y me coge sin problemas Panal+Lig.HD pero en la frec; 10733/H/22000, asi q instale esa frecuencia en el iris e hice un busqueda, me aparece el canal me da buena señal y buena calidad pero solo lo habre unos 3 seg. Despues me dice canal codificado.
Alguna sugerencia?

09/01/2014, 12:49Respuesta #8

Desconectado lince0203

messageicon
Re: Señal 80%-90%, calidad 0%
« Respuesta #8 en: 09/01/2014, 12:49 »
Probe el aparato en parabolica normal y me abre los canales sin problema.
Tambien probé en el mismo edificio en el piso de un vecino que tiene iplus y ve todo, pero le instalo el iris y tengo el mismo problema en esas frecuencias.
Alguien me puede pasar una lista de iris para comunitaria?
Puede ser de eso?
Alguna sugerencia?
Gracias!

09/01/2014, 15:55Respuesta #9

Conectado dicoga

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 3204
  • -Recibida: 558
  • Mensajes: 2907
messageicon
Re: Señal 80%-90%, calidad 0%
« Respuesta #9 en: 09/01/2014, 15:55 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Probe el aparato en parabolica normal y me abre los canales sin problema.
Tambien probé en el mismo edificio en el piso de un vecino que tiene iplus y ve todo, pero le instalo el iris y tengo el mismo problema en esas frecuencias.
Alguien me puede pasar una lista de iris para comunitaria?
Puede ser de eso?
Alguna sugerencia?
Gracias!
Colega,te puse esto mas arriba"Re: Señal 80%-90%, calidad 0%   
Re: Señal 80%-90%, calidad 0%
« Respuesta #4 : 06/01/2014, 23:40 »
Responder con citaCitarModificar mensajeModificar  Eliminar mensajeEliminar  Dividir TemaDividir Tema
Colega,has mirao si tienes el "lnb"con alimentacion? o sin ella?porque tendrias que activarsela.Saludos.¿Has probado?Saludos.

09/01/2014, 16:44Respuesta #10

Desconectado lince0203

messageicon
Re: Señal 80%-90%, calidad 0%
« Respuesta #10 en: 09/01/2014, 16:44 »
Ya te respondi arriba que si que tiene alimentación.
Gracias

09/01/2014, 18:26Respuesta #11

Conectado dicoga

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 3204
  • -Recibida: 558
  • Mensajes: 2907
messageicon
Re: Señal 80%-90%, calidad 0%
« Respuesta #11 en: 09/01/2014, 18:26 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ya te respondi arriba que si que tiene alimentación.
Gracias
Colega,vale,y si compruebas cambiandole en el tipo de Lnb a "Banda Ku",porq yo en mi Iris9600HD2 se lo tube que poner y va con "disecq de 4 parabolicas",comprueba de nuevo en Ajustes de antena,venga suerte y esperemos dar con la tecla.Saludos.

09/01/2014, 20:51Respuesta #12

Desconectado lince0203

messageicon
Re: Señal 80%-90%, calidad 0%
« Respuesta #12 en: 09/01/2014, 20:51 »
eso lo tengo bien.

10/01/2014, 19:48Respuesta #13

Conectado dicoga

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 3204
  • -Recibida: 558
  • Mensajes: 2907
messageicon
Re: Señal 80%-90%, calidad 0%
« Respuesta #13 en: 10/01/2014, 19:48 »
Colega, a mi me esta pasando lo mismo con algunas frecuencias del Nilesat y lo que he hecho para cojer una x lo menos es irme a Menu/ajuste de antena y me ido a "frecuencia del lnb"q me da 9750 y se la he cambiado x 9750/10750 y a la vez se ha cambiado a auto el dato de 22Khz.Prueba a ver con el Astra,porque yo con el deco"Qviar Unic"no tube problemas para sintonizar los"Alyaciros HD"(ahora BeingSport) y con este deco(Iris9600HD2)si los tengo,teniendo señal 80% y calidad 80% en el Nilesat.Venga dale caña.Saludos.

11/01/2014, 21:37Respuesta #14

Desconectado T0capelotas

messageicon
Re: Señal 80%-90%, calidad 0%
« Respuesta #14 en: 11/01/2014, 21:37 »
El problema lo tienes claramente en la antena, ten en cuenta que una centésima de desviación son muchos miles de kilómetros en relación al satélite.
Hay gente que no ve ciertos canales yo los veo todos sin problemas, el problema en si, era una pequeña desviación de la paellera y un poquitin mas de LNB.
Si tienes la paellera a mano, juega un poco a moverla, pero ten en cuenta, altura y laterales. Marca la posición con un rotulador, una raya para altura y lateral, pones un canal y mueves, que otra persona te indique si cambian los parámetros, si estos bajan o no se mueven, hazlo a la dirección contraria, pero si tienes un satfinder mejor, son baratos y fáciles de utilizar.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES