Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: SERVIDOR IKS, GOODCAMD, PARA IRIS 9800 HD  (Leído 57865 veces)

Registrado:
09/04/2013
Gracias:
574/8832
Mensajes
4102
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas gente!
Ya me he presentado en el el apartado correspondiente.
Ahora mirando un poco el hilo del deco que he comprado, iris 9800, he actualizado firm, añadido lista, entrado al menú, activado goodcam..no se me ve nada.
Entré a un canal y me pone Señal 49% Q 0
No hay ninguna señal de los canales que hay que supere el 50%, todos rondan entre 46-50%, pero lo grave es que la Q de todos es 0.  :-\
Hola.Tiene toda la pinta de ser problema de la instalación.Revisa la antena..en caso que puedas y si no haz venir un tecnico.No te cobrará mucho.Saludos.
Registrado:
20/12/2014
Gracias:
0/0
Mensajes
3
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola.Tiene toda la pinta de ser problema de la instalación.Revisa la antena..en caso que puedas y si no haz venir un tecnico.No te cobrará mucho.Saludos.

Me estoy peleando para orientar la antena. Le cuesta pasar del 50%. A veces cuando pilla señal (1 segundo) y se pone a 60% se ve la imagen, es decir, está bien descodificado.
Lo curioso es que mi padre que tiene el Iris 9700HD, teniendo canales al 48% de señal, la Q la tiene a 98% y se le ve genial.
Registrado:
10/02/2015
Gracias:
77/2
Mensajes
25
¿Os funciona el vídeo Club en iris 9800 ? 
Registrado:
09/04/2013
Gracias:
574/8832
Mensajes
4102
No tienes permiso para ver los enlaces. Regístrate o Autentícate
¿Os funciona el vídeo Club en iris 9800 ?
Hola.Dejó de funcionar hace unos dias, espero que lo solucionen.Problema del servidor.Saludos.
Registrado:
02/10/2013
Gracias:
8/25
Mensajes
294
Server ON.
Por cierto veo q este foro 9800 tiene poco movimiento.
Vamos a ver si van posteando un poco ....
Registrado:
09/04/2013
Gracias:
574/8832
Mensajes
4102
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Server ON.
Por cierto veo q este foro 9800 tiene poco movimiento.
Vamos a ver si van posteando un poco ....
Hola, buenos días.Me imagino que como es un deco relativamente nuevo y quizás no se haya vendido mucho o todo lo contrario, como funciona perfectamente, pues será por esas causas que la gente no comenta nada, yo lo tengo y una maravilla.Saludos y felices fiestas.
Registrado:
25/04/2016
Gracias:
96/15
Mensajes
477
Hola buenos dias mi pregunta es el video club las peliculas se renuevan solas o hay que hacer algo para renovarlas gracias
Registrado:
15/10/2013
Gracias:
1525/1778
Mensajes
4987
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola buenos dias mi pregunta es el video club las peliculas se renuevan solas o hay que hacer algo para renovarlas gracias

Las peliculas del videoclub cambian al cambiar de firm,no todos las cambian pero asi se modifican los titulos,saludos.
Registrado:
25/04/2016
Gracias:
96/15
Mensajes
477
Perdona por lo que me as dicho asta que no salga otro firm no se renuevan
Registrado:
15/10/2013
Gracias:
1525/1778
Mensajes
4987
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Perdona por lo que me as dicho asta que no salga otro firm no se renuevan

Ahora mismo los firm que tiene este modelo en los tres ultimos variaban los titulos de las pelis en videoclub testado en un 9800hd que tengo,no he probado con mas firm,saludos.
Registrado:
09/01/2017
Gracias:
1/0
Mensajes
3
Buenas tardes soy nuevo en esto de los satélites, goodcam.... y me gustaría saber si me podeis ayudar.
He comprado un Iris 9800 HD, he puesto el firmware de octubre, voy a menu + 6666 y activo el goodcam.
He reiniciado el aparto quitando el cable de luz como he leído que debe hacerse, desde ese momento cuando voy a la lista de canales algunos tienen una llave amarilla, pero al presionar encima al cabo de unos segundos me dice que el canal esta codificado. Que he hecho mal??

Esta caído el Goodcam?

Saludos.
Registrado:
09/04/2013
Gracias:
574/8832
Mensajes
4102
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes soy nuevo en esto de los satélites, goodcam.... y me gustaría saber si me podeis ayudar.
He comprado un Iris 9800 HD, he puesto el firmware de octubre, voy a menu + 6666 y activo el goodcam.
He reiniciado el aparto quitando el cable de luz como he leído que debe hacerse, desde ese momento cuando voy a la lista de canales algunos tienen una llave amarilla, pero al presionar encima al cabo de unos segundos me dice que el canal esta codificado. Que he hecho mal??
Esta caído el Goodcam?

Saludos.
Hola.Ahora mismo con el firm de Septiembre hay luz con goddcam.¿ tienes conectado internet ?
Registrado:
09/01/2017
Gracias:
1/0
Mensajes
3
Si el aparato tiene internet, esta por cable y probe ha hacer pings a internet desde el iris y todo Ok. Y he probado el videoclub y tambien funciona con algun corte en toda la peli pero va.
No hay que hacer nada mas verdad?? Si salen las llaves amarillas esta bien?? O al poner el canal hay que presionar algo para decodificar.

Saludos y muchas gracias.
« Última modificación: 10/01/2017, 19:11 por Pepegu82 »
Registrado:
09/04/2013
Gracias:
574/8832
Mensajes
4102
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si el aparato tiene internet, esta por cable y probe ha hacer pings a internet desde el iris y todo Ok. Y he probado el videoclub y tambien funciona con algun corte en toda la peli pero va.
No hay que hacer nada mas verdad?? Si salen las llaves amarillas esta bien?? O al poner el canal hay que presionar algo para decodificar.

Saludos y muchas gracias.
No ha que hacer nada mas, llaves amarillas ok.Saludos.
Registrado:
02/10/2013
Gracias:
8/25
Mensajes
294
Server ON
Videoclub ON
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
hot_post_sticky *
IRIS 9800

Iniciado por elgeneral « 1 2 » Firm

15 Respuestas
26373 Vistas
Último mensaje 29/01/2018, 14:31
por Reketeke
normal_post * 0 Respuestas
2488 Vistas
Último mensaje 24/08/2009, 11:37
por gabone
normal_post * 0 Respuestas
3350 Vistas
Último mensaje 16/11/2009, 11:42
por monfran
normal_post * 9 Respuestas
15678 Vistas
Último mensaje 08/04/2011, 16:11
por angelino
normal_post * 0 Respuestas
2547 Vistas
Último mensaje 22/05/2012, 17:09
por vlap6
normal_post * 0 Respuestas
795 Vistas
Último mensaje 07/07/2015, 23:17
por iceinox
normal_post * 2 Respuestas
1798 Vistas
Último mensaje 14/09/2015, 22:03
por pajaro6
normal_post * 3 Respuestas
1843 Vistas
Último mensaje 05/08/2016, 21:20
por casemiro
normal_post * 0 Respuestas
2519 Vistas
Último mensaje 21/08/2016, 11:39
por alejo22
hot_post_sticky * 20 Respuestas
11357 Vistas
Último mensaje 20/04/2018, 17:48
por albe1963



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES