Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: SERVIDOR IRIS (GOODCAM) 9600 HD1 Y 2 ,9500HD , STELAR ST, Y 9700 HD  (Leído 642778 veces)

Registrado:
22/03/2013
Gracias:
0/0
Mensajes
15


  Hola

Los de Sport Tv se apagaram desde ayer!
Registrado:
23/09/2009
Gracias:
0/0
Mensajes
7
podéis ver todo?
Registrado:
07/04/2011
Gracias:
0/0
Mensajes
17
Hoy funciona todo exceptuando algun canal y sin cortes. Una maravilla goodcam
Registrado:
20/02/2014
Gracias:
0/0
Mensajes
6
Olá alguem me pode dizer se os canais da neo estão todos funcionar?
No meu 9600 hd só estão a dar alguns.
Registrado:
26/03/2014
Gracias:
4/2
Mensajes
27
todo ok.
Registrado:
17/05/2014
Gracias:
0/0
Mensajes
2
Funciona perfecto Goodcam,y creo que están, en fase mantenimiento mejorando todos los servers.
 :D
Me cuesta se vea AXNhd,ni en manual,por lo demas perfecto
Registrado:
16/05/2014
Gracias:
0/0
Mensajes
22
A mi con el ultimo firware me saleb las llaves grises cada dia 1 o 2 veces.
Alguien sabe porque?
Gracias
Registrado:
15/05/2014
Gracias:
0/0
Mensajes
5
Hola a todos,

tego un IRIS 9600HD con el firmware de diciembre del 2013, en general se me ve todo bien, exceptuando el canal+ dep.. HD(el SD si se ve bien siempre) los eurosport franceses (no hay manera) y el sport 1 HD Aleman (tampoco hay manera), a alguien mas le pasa??? no se si es normal o puedo hacer algo para solucionarlo, a ver si a alguien mas le pasa, si es algo generalizado me quedo mas tranquilo. No se si se podría solucionar instalando el ultimo firmware, o no tiene nada que ver.

Muchas gracias, un saludo.
« Última modificación: 20/05/2014, 12:47 por iijac »
Registrado:
27/11/2008
Gracias:
0/0
Mensajes
18
hola me podeis decir cual es el ultimo fir para 9600 hd
Registrado:
29/04/2014
Gracias:
15/0
Mensajes
49
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola me podeis decir cual es el ultimo fir para 9600 hd

Aquí, en este hilo, último post : FIRMWARE DE ACTIVACION DE LOS IRIS 9600 y 9500 [nofollow]

Saludos

ps: leer es bueno, leer es sano.
Registrado:
20/05/2014
Gracias:
1/5
Mensajes
53
me gustaria saber con que firmware esta funcionando de lujo el servidor,es el ultimo??es que leo que es el del 13-12-13 y le doy a descargar y me dice que ya no esta activo, una ayudita por favor soy nuevo me acabo de comprar el deco y estoy en proceso de instalacion.

gracias de antemano


« Última modificación: 20/05/2014, 18:19 por silestone »
Registrado:
31/07/2011
Gracias:
17/2271
Mensajes
3101
prueba con este,,esta mas actualizado y moviline funciona en castellano
muy estable por goocamd
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Registrado:
14/11/2009
Gracias:
1/6
Mensajes
258
alguien sabe que esta pasando con los franchuti? canales que antes no davan problemas y haora de repente oscuridad total y eso que se ha echo una nueva busqueda para evitar problemas de cambio dde frequencia gracias por la hayuda
Registrado:
05/05/2014
Gracias:
0/0
Mensajes
2
Hola,

tengo un Iris 9600 HD2 con el sw de Marzo y llevo un par de días con problemas en todos los canales. Por lo que veo a la mayoría de la gente le va bien por Goodcam.

¿Creeis que hay algún problema últimamente con los servers?

Muchas gracias y un saludo
Juan
Registrado:
29/04/2014
Gracias:
15/0
Mensajes
49
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,

tengo un Iris 9600 HD2 con el sw de Marzo y llevo un par de días con problemas en todos los canales. Por lo que veo a la mayoría de la gente le va bien por Goodcam.

¿Creeis que hay algún problema últimamente con los servers?

Muchas gracias y un saludo
Juan

Lo que comentas,con Goodcam, me pasó entre antes de ayer y ayer. Como he estado cacharreando, sintonizando, estrayendo listas de canales, modificandolas en el Pc, cargando de nuevo las listas modificadas y metiendo archivos Cccam. Pensé, igual el deco estaba algo pillado.

Le he cargado el firmware de diciembre y acto seguido el de Marzo. Lo he hecho así, ya que el de Marzo, és más un "patch" que un firmware completo. Después de meterle los firmwares, todo a vuelto a la normalidad.  :smt020:
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES