Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: SERVIDOR IRIS (GOODCAM) 9600 HD1 Y 2 ,9500HD , STELAR ST, Y 9700 HD  (Leído 608741 veces)

16/05/2015, 21:24Respuesta #1725

Desconectado goku1979

Hola

Tengo un Iris 9700 y hasta el miércoles pasado todo bien. Pero desde ese miércoles por la tarde empezó a hacer viento y la imagen se pixelaba un montón. Ayer viernes vino el técnico, comprobó que la antena no se había movido  y cambió el LNB de la parabólica, y continuaron las pixelaciones, pero en la info me marca señal 99 % y calidad 98 %. Esta tarde le he metido la última actualización de firmware que he visto por ahí, y data del 18-12-2014. Pero esta noche en C+ Futbol han vuelto las pixeladas.  Entro al menú, marco 6666 y tengo goodcam y wifi. Alguien sabe qué se puede hacer ?. Gracias.

05/06/2015, 14:11Respuesta #1726

Desconectado scrleo

Es un problema de ajuste de antena

05/06/2015, 15:31Respuesta #1727

Desconectado chachofumet

Generalmente cuando se pilla es cosa de la antena, si el técnico dice que esta bien es raro, comprueba que te dejase el lnb apretado y en la posición correcta. Y otra cosa que podría ser, es según en la zona que estés y el tamaño de tu antena. Yo siempre recomiendo 80cm, por que más pequeña por la diferencia de precio no vale la pena. Si es alguna otra cosa, pues no se.
Suerte.

Y saludos a todos.



20/06/2015, 19:22Respuesta #1728

Desconectado paco1963

la antena esta floja y se muevo con el viento repasa los tornillos

04/07/2015, 13:29Respuesta #1729

Desconectado kandiski

Hola compañeros, tengo 9600 hd2 y llevo una semana que le cuesta muchisimo conectar --- DNS FAILED--  de hecho hay veces que abandono porque pasa media hora sin conectar. Os pasa a alguno, y si creeis que cambiando el firm se arreglaria ?
Gracias y saludos. :-\

04/07/2015, 19:53Respuesta #1730

Desconectado kandiski

Hola, le he cambiado el firm, he puesto el de enero del 15, pero está totalmente muerto, lo compré  en febrero del 14, en principio no tendria que palmarla pues me ponia que caducaba en marzo del 16.
Se os ocurre algo por lo que no pitufa.
Gracias

05/07/2015, 13:09Respuesta #1731

Desconectado DREBOREDO

hola buenos días,yo también tengo el firm del dia 15 de enero y desde una semana todo apagado,alguien sabe algo,un saludo y gracias

06/07/2015, 17:36Respuesta #1732

Desconectado kandiski

Hola, ya he encontrado al culpable, en mi caso era que no hacia buen contacto el cable con el agujero del router donde estaba conectado y unas veces iba y otras no.
Pero aun asi los servidores del 9600 bastante mal, con cortes continuos, me lo pensaré la proxima vez si pillo un iris o no.
Saludos

07/07/2015, 14:55Respuesta #1733

Conectado erpower

Señores teneis luz en el iris 9900,es que me acaba de llamar un amigo que dice que lleva varios dias sin verlo,saludos y gracias de antemano.

08/07/2015, 16:11Respuesta #1734

Desconectado canonical21

¿Alguno tiene luz en fox ?

10/07/2015, 10:36Respuesta #1735

Conectado tarsus

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 685
  • -Recibida: 366
  • Mensajes: 764
Ya se ven todos los nuevos canales tras la fusión. .por lo menos en el 9600hd2..

10/07/2015, 11:27Respuesta #1736

Desconectado Vegas881

Como lo has echo? Pues explicarmelo muchas gracias mis niñoos

10/07/2015, 12:29Respuesta #1737

Conectado tarsus

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 685
  • -Recibida: 366
  • Mensajes: 764
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Como lo has echo? Pues explicarmelo muchas gracias mis niñoos
haz una nueva búsqueda de canales..por goodcam ya se ven todos menos el pus sd..

10/07/2015, 21:06Respuesta #1738

Desconectado Vegas881

No tienes permiso para ver los enlaces. Regístrate o Autentícate
haz una nueva búsqueda de canales..por goodcam ya se ven todos menos el pus sd..

Ya esta echo!! Gracias xD

15/07/2015, 00:18Respuesta #1739

Desconectado titodani

No tienes permiso para ver los enlaces. Regístrate o Autentícate
haz una nueva búsqueda de canales..por goodcam ya se ven todos menos el pus sd..
pues a mi con goodcam, se me ve todo menos pus hd y pus sd, no se si será cuestión de esperar.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES