Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: SERVIDOR IRIS (GOODCAM) 9600 HD1 Y 2 ,9500HD , STELAR ST, Y 9700 HD  (Leído 642677 veces)

Registrado:
25/12/2011
Gracias:
0/1
Mensajes
14
buenas noches;
tengo un iris 9600 HD 02 y todo el dia sin luz,acabo de meterle el firmware original y seguidamente
le he puesto el firmware del 06-01-2015 que es el que tenia anteriormente y me ha vuelto la luz.
todo ok por jaen
Registrado:
21/12/2014
Gracias:
15/8
Mensajes
30
buenos dias
luz total sin hacer nada tengo un 9700 hd y han vuelto las flores ellas solitas
tengo el firm del 28 - 05 - 2015.
un saludo a los forreros
Registrado:
12/10/2014
Gracias:
16/77
Mensajes
86
ayer por la tarde lo tuve en OFF pero ahora mismo lo tengo en ON de nuevo.
Registrado:
16/01/2014
Gracias:
3/2
Mensajes
6
Buenos días, tengo un 9600hd02 y desde ayer no puedo ver nada, tengo instalado el firm w8, cuando pruebo a actualizar el goodcam me dice todo el tiempo DNS failed, try again, luego pone DNS resolving, pero vuelve a lo mismo DNS failed.
Soy novatilla en esto, gracias de antemano por vuestra ayuda
Registrado:
17/09/2013
Gracias:
11/4
Mensajes
49
Otro más sin luz en Iris 9600 HD1 y DNS failed.
Registrado:
16/03/2015
Gracias:
0/1
Mensajes
4
hola estoy mirando por el foro y no acabo de pillar mucho. hay por alli algun manual de como poner firm listas canales ...
yo tengo iris 9500hd como hago para saber que actualizacion y lista de canales pongo. Esta ya caduco o puedo hacer algo

como se que firware tiene?
perdonad por el ecceso de preguntas pero es que estoy muy pez :'(

Un poco deayudita para un novatillo en estos temas. 
Registrado:
30/08/2014
Gracias:
0/0
Mensajes
2
hola muy buenas, ya no se como hacerlo, en goodcam me pone siempre dns failled desde hace dos dias e reiniciado ruter y decodificador como mil veces desde el deco puedo ver videos en internet con lo cual conexion llega pero no se que el lo que pasa ya no se que hacer una ayuda por favor
Registrado:
07/01/2014
Gracias:
7/2
Mensajes
13
Hola sigo sin luz el el iris 9600 hd 02. Acabo de reinstalar el firmware del 6 del 1 del 2015 y todo sigue igual.
Registrado:
27/09/2012
Gracias:
3/7
Mensajes
9
Hola, tengo un iris 9500HD y desde ayer no se ve nada de nada. Yo cogí el deco con el firm puesto con SWcamd y siempre me ha ido genial, pero desde ayer...nada de nada!!

¿Qué puedo hacer? Un enlace a un tema que me lo explique o algo por favor!! Soy nuevo por aquí, aunque lleve siguiendo vuestros consejos durante tiempo.

Gracias!!
Registrado:
15/08/2012
Gracias:
5/95
Mensajes
306
yo tambien tengo otro 9600 HD1 y tiene lo de las DNS Failed ya desde hace un par de dias.. no sabemos que puede estar pasando, habrá que esperar, aunque mi deco tambien caducaba a finales de este mes y lo tengo que cambiar. habrá que estar al tanto, mientras, server OFF por los problemas de DNS
Registrado:
30/08/2014
Gracias:
1/0
Mensajes
3
por málaga sigue la larga noche... sin luz.
Registrado:
19/07/2013
Gracias:
29/9
Mensajes
28
Esta si que es buena!!
Quito el deco con firm w8, pongo otro comprado a la vez pero que estaba con un firm más antiguo, hago una busqueda maual y.......LOS VEO TODOS!!! LOS NUEVOS, LOS VIEJOS, T O D O S!!
 Yo flipo.
Registrado:
28/11/2013
Gracias:
2/11
Mensajes
10
buenas tardes,

Yo tampoco no tengo luz me sale DNS filed o algo así en el menú de goodcam, desde bcn.
Registrado:
15/08/2015
Gracias:
0/1
Mensajes
2
Kaskajo,que firm es que has metido?  06-01-2015 es el que tengo yo puesto,y oscuridad total.
Registrado:
20/09/2014
Gracias:
5/0
Mensajes
9
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me consta que a todos los compis de Tarragona y Barcelona con 9700 les ha vuelto la luz. ¿Hay a alguien con 9600 HD2 que le haya vuelto la luz? Yo sigo a oscuras y he probado TODO.
Yo estoy igual, me he vuelto loco provando, y dio la coincidencia que ayer me pusieron fibra optica y me temia que fuera eso, el caso es que el wifi se conectava
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES