Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

VIARK SAT : Sobrenatural, impresionante. El mejor Receptor de Satélite!! LO VERÁS TODO!!

Chincheta Autor Tema: SERVIDOR IRIS (GOODCAM) 9600 HD1 Y 2 ,9500HD , STELAR ST, Y 9700 HD  (Leído 696806 veces)

Registrado:
19/03/2014
Gracias:
0/1
Mensajes
12
ayer por godcam el partido del madrid se vio sin cortes
Registrado:
31/07/2011
Gracias:
17/2925
Mensajes
3040
Comfirmo lo dicho en el titulo del hilo.
es mejor, para mi el estado de goodcam para iris en estos momentos y ayer a full la champion
Registrado:
21/09/2012
Gracias:
69/20
Mensajes
417
ahora mismo tengo casi todos los hd caidos..a alguien mas le pasa?
Registrado:
12/08/2013
Gracias:
2/5
Mensajes
16
A mi hoy me pasa lo mismo compañero hd muchos caidos.
Registrado:
03/04/2014
Gracias:
4/8
Mensajes
135
A mi se me cayeron los hd pero ya han vuelto todos
« Última modificación: 06/04/2014, 13:30 por raul7 »
Registrado:
22/08/2013
Gracias:
0/246
Mensajes
55
a mi tambien se me cayeron pero van y vienen, porque sera eso?
Registrado:
27/08/2013
Gracias:
28/2
Mensajes
88
Ultimamente llaves grises muy amenudo con GOODCAM.No se si le pasara' ha alguien mas
Registrado:
27/02/2014
Gracias:
1/28
Mensajes
16
Últimamente ha mejorado bastante el servidor, no creéis?
Registrado:
18/10/2012
Gracias:
10/7
Mensajes
120
Yo ayer le instale el ultimo firm (porque es nuevo el deco) y la verdad que no va nada mal el server...

Vengo de un ENGEL 4800HD Y y la imagen por ejemplo me gusta más del ENGEL.

No os pasa que en el partido de futbol se ve algo raro? A que es debido? que solución hay?

Gracias!!!
Registrado:
31/08/2010
Gracias:
12/13
Mensajes
39
Ahora mismo llaves en amarillo y pantalla en negro.
A alguien mas le pasa?
Registrado:
31/08/2010
Gracias:
12/13
Mensajes
39
Ahora mismo llaves en amarillo y pantalla en negro.
A alguien mas le pasa?

Me autocito, llaves en amarillo, pero cuando entro en INFO del canal me da la señal a cero o 3/4 %.
He mirado en los FTA y pasa lo mismo, señal a cero.
He cambiado el LNB por si fuera eso y nada, señal a cero.
No se si será del deco, así que llamaré a un antenista para que me compruebe la señal, en caso de tener señal ya se lo que es.

Alguien me puede pasar el Firm original del 9600HD2?
Por si lo tengo que mandar a reparar.

Gracias, un saludo.
Registrado:
01/01/1970
Gracias:
/
Mensajes
Las llaves cuando menos lo espero se ponen grises y tengo que reiniciar el deco para que vuelva a conectar,algunos dias me ocurre con frecuencia ¿que puede pasar? una ayudita
Registrado:
12/12/2013
Gracias:
1/6
Mensajes
31
A mi me pasaba lo mismo, con el iris 9600hd 2, cuando tocaba la antena wifi del deco volvían las llaves, tuve que abrirlo y ví que el cable del wifi hacia mal contacto... Si lo tienes por cable. Sinceramente ni idea
Registrado:
31/07/2011
Gracias:
17/2925
Mensajes
3040
sin novedad en el servidor GOOCAMD
Registrado:
18/10/2012
Gracias:
10/7
Mensajes
120
Ayer a alguien se le fue la luz en mitad del partido del at.madrid? (conectado por wifi)

Fue francamente bien durante el dia, salvo a partir de las 8... hacie adelante.

VIARK SAT : Sobrenatural, impresionante. El mejor Receptor de Satélite!! LO VERÁS TODO!!

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES