Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: SERVIDOR IRIS (GOODCAM) 9600 HD1 Y 2 ,9500HD , STELAR ST, Y 9700 HD  (Leído 643348 veces)

Registrado:
06/04/2010
Gracias:
511/592
Mensajes
3097
No tienes permiso para ver los enlaces. Regístrate o Autentícate
como qte va de lujo ya que GOODCAM estan de mantenimiento puedes esplicarlo mejor
El GOODCAM del iris 9700, no esta de mantenimiento, los q sí estan de mantenimiento indefinido son los 8800, y muchos 9600, saludos
Registrado:
06/04/2010
Gracias:
511/592
Mensajes
3097
Alguien ve el canal taurino por iks?, desde aller por la tarde ko, saludos
Registrado:
31/07/2011
Gracias:
17/2273
Mensajes
3101
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Alguien ve el canal taurino por iks?, desde aller por la tarde ko, saludos

No esta activo ni por HD ni SD
957 sevicios viendo el bayern y los bein con luz por swcamd.
Registrado:
07/06/2014
Gracias:
2/0
Mensajes
11
Yo tampoco lo veo desde ayer. Esto tiene solución?
Registrado:
19/02/2014
Gracias:
3/0
Mensajes
34
Me están fallando varios canales
Registrado:
29/06/2014
Gracias:
0/1
Mensajes
15
Desde ayer noche Iris 9600 HD 02 a oscuras. Desde Mayo que lo compré todo ok. Señal 80% pero calidad 0%. Todos los canales apagados.
Alguna sugerencia?

Comprobè configuración y está como siempre en GOODCAM pero nada de nada. Caducidad hasta mayo 2016.
Registrado:
22/08/2013
Gracias:
0/119
Mensajes
55
Por señal y calidad parece problema de antena miralo tiene pinta de ser por eso
Registrado:
29/06/2014
Gracias:
0/1
Mensajes
15
Podría haberse movido la antena. Ayer hubo tormenta con viento en la provincia de Barcelona y justo desde esa hora dejó de funcionar, lo se porque se quedó en esa hora (21h).

Tendré que llamar a un antenista, paso de subirme al tejado de mi casa es inclinado y un tanto peligroso. Ya me pasó hace unos años con Canal+ pero en aquella época tenía su deco y ellos gestionaron incidencia, ahora me toca buscarme la vida o subir yo.

A simple vista está girada unos grados a como debiera estar. Debe ser eso.
Gracias.
« Última modificación: 23/08/2014, 14:20 por ManuelBC »
Registrado:
30/12/2012
Gracias:
0/20
Mensajes
7
pues a mi me caducada en noviembre y que es de ayer estoy a oscuras con goodcam, señal a tope, y el iris todo el rato intentando conectarse y con mensaje " the account was not permitted".
Estais igual? Teneis luz???
Registrado:
29/06/2014
Gracias:
0/1
Mensajes
15
El mio de señal oscila entre 55 y 65%  pero calidad 0%. Ya revisé conexiones y todo está ok.
Me sale "Connet successfull" y en la página 58 comienzan a salir todos los canales, unos 200 +/-

Tengo en configuración en ajustes antena lo mismo que antes y que en estos 3 meses me funcionó sin cortes.

ASTRA 1C2C
Banda ku
9750
10818/22000/V
Apagar
Abrir
Ninguno
DiSEqC 1.0
A

Alguien puede confirmarme que todo es ok?
Muchas gracias por la ayuda.
Registrado:
30/03/2013
Gracias:
111/55
Mensajes
332
buenas a todos solo queria preguntar que me es imposible ver cosa goodcam con la ultima actualizacion alguien le va mal?aparte del este serve hay otro que es mas antiguo?si es asin pasarme el elace para poderme bajar el otro fiware con el otro serve a este
Registrado:
22/11/2012
Gracias:
0/1
Mensajes
16
Alguien que tenga el IRIS9700HD, podría decir si tiene luz?, y en que calidad?
Estoy sopesando comprarlo pero quiero asegurarme que el jardín esta regado.

Gracias a todos los que aportáis ... Raul, Silestone y un sin fin de aportadores....
Registrado:
07/06/2014
Gracias:
2/0
Mensajes
11
A mi el problema me desaparió ayer, es decir lo mismo que se fué vino y sin hacer nada. Ya vuelvo a ver Canal + Toros sin problema. Saludos
Registrado:
02/07/2014
Gracias:
0/0
Mensajes
5
hola a todos, llevo con el 9700hd varios meses pero hasta este fin de semana no he verificado como se ve el futbol, cantidad microcortes, etc, anoche probándolo
en mas pelotas tenia microcortes de 9/10 segundos cada 10/15 minutos, se paraba la imagen y se ponía la pantalla en negro poniendo codificado y volvia la imagen
a los 9/10 segundos. Tengo claro como funciona la "central eléctrica" pero quisiera saber si a vosotros os pasan estas cosas o esto puede depender también de mi conexión wifi.
para vuestra info, en el resto de canales q no son futbol, apenas tengo microcortes
un saludo
Registrado:
22/11/2012
Gracias:
0/1
Mensajes
16
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola a todos, llevo con el 9700hd varios meses pero hasta este fin de semana no he verificado como se ve el futbol, cantidad microcortes, etc, anoche probándolo
en mas pelotas tenia microcortes de 9/10 segundos cada 10/15 minutos, se paraba la imagen y se ponía la pantalla en negro poniendo codificado y volvia la imagen
a los 9/10 segundos. Tengo claro como funciona la "central eléctrica" pero quisiera saber si a vosotros os pasan estas cosas o esto puede depender también de mi conexión wifi.
para vuestra info, en el resto de canales q no son futbol, apenas tengo microcortes
un saludo
Si tienes posibilidad de ponerlo por LAN, podrías probar si disminuyen los cortes.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES