Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: SERVIDOR IRIS (GOODCAM) 9600 HD1 Y 2 ,9500HD , STELAR ST, Y 9700 HD  (Leído 607172 veces)

01/09/2014, 17:24Respuesta #450

Desconectado xeax

messageicon

Re: Estado de servidor y canales de los server de IRIS (GOODCAM)

« Respuesta #450 en: 01/09/2014, 17:24 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En el general del foro hay un apartado que pone manuales iris y primera instalación, ahí explica como actualizarlo, no tiene mayor misterio si has podido instalarlo y verlo te sera muy fácil, igualmente hay problemas con e servidor y si instalas el ultimo firmware pon el server goodcam, y verifica que tu deco este conectado a la red.

ya nos contaras.

Un saludo
Gracias Rafa. He probado varias veces como ponía en el post que me comentas y nada. debe ser problema del servidor... me pone que lo intente mas tarde

01/09/2014, 17:27Respuesta #451

Desconectado Joscar1977

messageicon

Deco me conecta pero no me salen llaves

« Respuesta #451 en: 01/09/2014, 17:27 »
Hola chicos/as tengo un problema.
El deco me conecta pero no me salen las llaves y no se me ve las imágenes.
Hay a veces que me conecta me salen las llaves en amarillo pero luego me salen en gris
Me gustaría que me ayudaseis.
Tengo iris 9600 HD y swcam en el salón y goodcam en la habitación.
Gracias de antemano

01/09/2014, 17:36Respuesta #452

Conectado dicoga

  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 3186
  • -Recibida: 558
  • Mensajes: 2905
messageicon

Re: Deco me conecta pero no me salen llaves

« Respuesta #452 en: 01/09/2014, 17:36 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola chicos/as tengo un problema.
El deco me conecta pero no me salen las llaves y no se me ve las imágenes.
Hay a veces que me conecta me salen las llaves en amarillo pero luego me salen en gris
Me gustaría que me ayudaseis.
Tengo iris 9600 HD y swcam en el salón y goodcam en la habitación.
Gracias de antemano
Colega,si lo tienes por cable de red,compueba q las lucecitas de atras(verde-naranja)estan activas,normalmente,si te salen las llaves grises,es problema de conexion deco-router.Ve si te a cojio"Ip",o apaga y enciende de atras en el deco;o que tus decos esten ya en fase de"jubilacion".Venga dale caña.Saludos.

01/09/2014, 17:55Respuesta #453

Desconectado tragal

messageicon
Re: Estado de servidor y canales de los server de IRIS (GOODCAM)
« Respuesta #453 en: 01/09/2014, 17:55 »
lo mismo a mi, ya pensaba que era tema del router o algo....

01/09/2014, 18:00Respuesta #454

Desconectado yeste

messageicon
Re: Estado de servidor y canales de los server de IRIS (GOODCAM)
« Respuesta #454 en: 01/09/2014, 18:00 »
A mi tampoco se me conecta desde ayer, al intentar pasar a cccam se bloquea el receptor, ¿alguna solucion para poder pasar a cccam?.
Saludos

01/09/2014, 18:09Respuesta #455

Desconectado admsuper

messageicon
Re: Estado de servidor y canales de los server de IRIS (GOODCAM)
« Respuesta #455 en: 01/09/2014, 18:09 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi tampoco se me conecta desde ayer, al intentar pasar a cccam se bloquea el receptor, ¿alguna solucion para poder pasar a cccam?.
Saludos

Hola compañero, para pasar a cccam debes antes desconectar el cable de red o desconectarte del wifi y reiniciar.

un saludo

01/09/2014, 18:36Respuesta #456

Desconectado tetegp

messageicon
Re: Estado de servidor y canales de los server de IRIS (GOODCAM)
« Respuesta #456 en: 01/09/2014, 18:36 »
desde ayer los Iris fallan tanto con SWCamd como con GoocCam. He probado las tres versiones de GoodCam y la última de SWCamd y la que mejor responde es la SWCamd pero con cortes cada momento, las GoodCam o no de conectan con el servidor o se bloquean enseguida.

01/09/2014, 18:44Respuesta #457

Desconectado agustin3377

messageicon
Re: Estado de servidor y canales de los server de IRIS (GOODCAM)
« Respuesta #457 en: 01/09/2014, 18:44 »
sin luz con GoocCam desde ayer viene y se va iris 9600 hd 02

01/09/2014, 18:45Respuesta #458

Desconectado floki

messageicon
Re: Estado de servidor y canales de los server de IRIS (GOODCAM)
« Respuesta #458 en: 01/09/2014, 18:45 »
a ver chicos........desconectar el wifi del deco y cambiar de servidor del goodcam al cccam....a mi me ha funcionado a la perfeccion.
Si cambiais sin desconectar el wifi se queda colgado el deco.
Por cierto mi deco es el iris 9600 HD2.

un saludo.

01/09/2014, 18:57Respuesta #459

Desconectado ALF1

messageicon
Re: Estado de servidor y canales de los server de IRIS (GOODCAM)
« Respuesta #459 en: 01/09/2014, 18:57 »
Desde Canarias
Iris 9600 HD 02 fallando todo el fin de semana, hoy con luz unos momentos,.., de resto a oscuras.
Chicos,..., sou nuevo y me perdo un poco no consige el post dond explique como cambiar de servidor del goodcam al cccam, ¿Podeis ayudarme?
 :saltandolg1:

01/09/2014, 19:06Respuesta #460

Desconectado charlymerk

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 110
  • -Recibida: 216
  • Mensajes: 663
messageicon
Re: Estado de servidor y canales de los server de IRIS (GOODCAM)
« Respuesta #460 en: 01/09/2014, 19:06 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Desde Canarias
Iris 9600 HD 02 fallando todo el fin de semana, hoy con luz unos momentos,.., de resto a oscuras.
Chicos,..., sou nuevo y me perdo un poco no consige el post dond explique como cambiar de servidor del goodcam al cccam, ¿Podeis ayudarme?
 :saltandolg1:
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Este enlace esta en este mismo foro de Iris. En los primeros post lo explica todo. A investigar
Salu2

01/09/2014, 20:48Respuesta #461

Desconectado terrorflin

messageicon
Re: Estado de servidor y canales de los server de IRIS (GOODCAM)
« Respuesta #461 en: 01/09/2014, 20:48 »
LLevo con googcam todo el dia caido, anoche se fue tambien... Mi problema es que aun no controlo para cambiar y probar con cccam ya que no sé qué tengo que poner en los apartados de dominio, ip, etc. Alguien sabe cómo se configura, sin tener que ser un servidor de pago claro... Gracias

01/09/2014, 20:52Respuesta #462

Desconectado charlymerk

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 110
  • -Recibida: 216
  • Mensajes: 663
messageicon
Re: Estado de servidor y canales de los server de IRIS (GOODCAM)
« Respuesta #462 en: 01/09/2014, 20:52 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
LLevo con googcam todo el dia caido, anoche se fue tambien... Mi problema es que aun no controlo para cambiar y probar con cccam ya que no sé qué tengo que poner en los apartados de dominio, ip, etc. Alguien sabe cómo se configura, sin tener que ser un servidor de pago claro... Gracias
Lee el mensaje anterior en este mismo hilo

01/09/2014, 20:56Respuesta #463

Desconectado daza34

messageicon
Re: Estado de servidor y canales de los server de IRIS (GOODCAM)
« Respuesta #463 en: 01/09/2014, 20:56 »
pero que le pasa a goodcam que están de mantenimiento o que?

01/09/2014, 21:16Respuesta #464

Desconectado ALF1

messageicon
Re: Estado de servidor y canales de los server de IRIS (GOODCAM)
« Respuesta #464 en: 01/09/2014, 21:16 »
GOODCAM SIN LUZ!!!!!!!!!
 :smt013: :smt013:

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES