Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Sin luz en iris 9700hd  (Leído 1244 veces)

08/04/2017, 17:39

Desconectado Alexsace7

messageicon

Sin luz en iris 9700hd

« en: 08/04/2017, 17:39 »
Hola, llevo 2 años con este deco y nunca me ha dado problemas... Se supone que no caduca pero con el firm de octubre de 20º6 me sale ''Disabled user, out of valid date'' en GoodCam y con el firm de Mayo de 2016 me sale ''Connecting...'' todo el rato en GoodCam...

Alguna solución? Me haríais un gran favor si alguien sabe de este tema...

Muchas gracias por leer el tema ;)

08/04/2017, 17:43Respuesta #1

Desconectado muglio

messageicon

Re:Sin luz en iris 9700hd

« Respuesta #1 en: 08/04/2017, 17:43 »
Pues ahora mismo hay caída masiva por lo que habrá que esperar  :-\

08/04/2017, 17:51Respuesta #2

Conectado jos82

messageicon

Re:Sin luz en iris 9700hd

« Respuesta #2 en: 08/04/2017, 17:51 »
Paciencia y a esperar....

08/04/2017, 20:17Respuesta #3

Desconectado yoelrey

messageicon
Re:Sin luz en iris 9700hd
« Respuesta #3 en: 08/04/2017, 20:17 »
A mi m pasa lo mismo. Estoy probando con varios firmware y de todo pero no consigo nada.

Si alguien consigue luz xf q avise y explique. A ver si lo consigo yo. :-\ :-\ :-\
« Última modificación: 08/04/2017, 20:20 por yoelrey »

08/04/2017, 20:18Respuesta #4

Conectado jos82

messageicon
Re:Sin luz en iris 9700hd
« Respuesta #4 en: 08/04/2017, 20:18 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi m pasa lo mismo. Estoy probando con varios firmware y de todo pero no consigo nada.
Por probar....No tienes permiso para ver los enlaces. Regístrate o Autentícate

08/04/2017, 20:38Respuesta #5

Desconectado yoelrey

messageicon
Re:Sin luz en iris 9700hd
« Respuesta #5 en: 08/04/2017, 20:38 »
He probado el firm de dic de 2015 y nada. EL Goodcam se queda conecting y después pone error y asi... me dice que lo intente mas tarde,,, :'( :'( :'( :'( :'( :'( :'( :'( :'( :'(
« Última modificación: 08/04/2017, 20:42 por yoelrey »

08/04/2017, 20:43Respuesta #6

Desconectado muglio

messageicon
Re:Sin luz en iris 9700hd
« Respuesta #6 en: 08/04/2017, 20:43 »
Reinicia el router, apaga deco 10 segundos del botón de atrás y lo vuelves a encender!!

Por cierto es probable que estemos confundiendo cosas, yo puse en el otro tema que con el de diciembre de 2015 hay luz pero mi deco es un 9700hd combo.
Un saludo.

08/04/2017, 20:46Respuesta #7

Desconectado yoelrey

messageicon
Re:Sin luz en iris 9700hd
« Respuesta #7 en: 08/04/2017, 20:46 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Reinicia el router, apaga deco 10 segundos del botón de atrás y lo vuelves a encender!!

Por cierto es probable que estemos confundiendo cosas, yo puse en el otro tema que con el de diciembre de 2015 hay luz pero mi deco es un 9700hd combo.
Un saludo.

Gracias pero esta tarde ya he probado de todo. No se q mas hacer

08/04/2017, 21:03Respuesta #8

Conectado jos82

messageicon
Re:Sin luz en iris 9700hd
« Respuesta #8 en: 08/04/2017, 21:03 »
Hola. Usad las cccams gratuitas que ofrecen tanto Raúl como Nmigo95.Saludos.

26/04/2017, 09:49Respuesta #9

Desconectado Docjota

messageicon
Re:Sin luz en iris 9700hd
« Respuesta #9 en: 26/04/2017, 09:49 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, llevo 2 años con este deco y nunca me ha dado problemas... Se supone que no caduca pero con el firm de octubre de 20º6 me sale ''Disabled user, out of valid date'' en GoodCam y con el firm de Mayo de 2016 me sale ''Connecting...'' todo el rato en GoodCam...

Alguna solución? Me haríais un gran favor si alguien sabe de este tema...

Muchas gracias por leer el tema ;)

Tengo el 9700 hd2 y me sucede lo mismo desde hace 2 dias, he probado con todos los firm de 2015-2016 y nada. Probare a instalarle el firm original a ver. Sabeis donde estan todos los firm del 9700 hd2? Solo he encontrado un post con los de 2016... http://www.forokeys.com/foro/firmwares-listas-de-canales-y-manuales-para-los-iris-hd/firmware-iris-9700hd-02/ [nofollow]

Tambien me sale una opcion para meter un codigo de activacion de goodcam, alguien sabe algo de eso?


 Si alguien encuentra solucion que lo diga por aqui, gracias.
« Última modificación: 26/04/2017, 09:59 por Docjota »

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1023 Vistas
Último mensaje 06/08/2015, 08:47
por atente21
normal_post * 2 Respuestas
2723 Vistas
Último mensaje 03/11/2015, 00:29
por robo1907
normal_post * 6 Respuestas
3525 Vistas
Último mensaje 12/11/2015, 19:54
por Bute
normal_post * 6 Respuestas
1331 Vistas
Último mensaje 11/08/2016, 14:27
por pedro_fdez
normal_post * 0 Respuestas
1380 Vistas
Último mensaje 20/08/2016, 19:02
por antonioer
normal_post * 10 Respuestas
1364 Vistas
Último mensaje 20/10/2016, 16:54
por pepe garcia
normal_post * 7 Respuestas
3781 Vistas
Último mensaje 03/11/2016, 18:29
por Reini
normal_post * 3 Respuestas
2048 Vistas
Último mensaje 08/01/2017, 12:09
por gothia1
normal_post * 4 Respuestas
633 Vistas
Último mensaje 09/01/2017, 20:19
por Juato33
normal_post * 2 Respuestas
285 Vistas
Último mensaje 23/12/2017, 10:59
por muglio



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES