Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: sin señal en canales españiles  (Leído 1364 veces)

01/11/2016, 15:38

Desconectado Arturo Conejos Bono

messageicon

sin señal en canales españiles

« en: 01/11/2016, 15:38 »
Buenas. Noconsigo ver ni un canal de españa. Pero extranjeros todos. Como puedo solucionarlo?
Gracias

01/11/2016, 15:52Respuesta #1

Conectado jos82

messageicon

Re:sin señal en canales españiles

« Respuesta #1 en: 01/11/2016, 15:52 »
Para poderte ayudar dinos el modelo de deco.Prueba de hacer una busqueda de canales o instala alguna lista de canales.

01/11/2016, 16:00Respuesta #2

Desconectado Arturo Conejos Bono

messageicon

Re:sin señal en canales españiles

« Respuesta #2 en: 01/11/2016, 16:00 »
Tengo un iris 900 hd02 SN 23001028 10245314 lo tengo desde hace 20 días y hoy he conseguido ver los canales extranjero pero todo lo que son españoles me pone sin señal. No se de donde es el problema ni como atacarlo tengo el iplus por otro lado y si que lo veía...
Los canales salen con el simolo del dollar y llave naranja le doy a ver y antes ponia codificado pero ahkra sin vonexion en fin a ver si me podéis ayudar
« Última modificación: 01/11/2016, 16:03 por Arturo Conejos Bono »

01/11/2016, 16:11Respuesta #3

Conectado jos82

messageicon
Re:sin señal en canales españiles
« Respuesta #3 en: 01/11/2016, 16:11 »
Instala el ultimo firm y activa goodcam: menú+6666+goodcam y ok.

01/11/2016, 20:59Respuesta #4

Desconectado Arturo Conejos Bono

messageicon
Re:sin señal en canales españiles
« Respuesta #4 en: 01/11/2016, 20:59 »
Sigue sin funcionar. Me sale sin señal. Pero buscando me pone señal 42 calidad 98 ,  puede ser la antena? No se que puede ser la verdad

02/11/2016, 04:57Respuesta #5

Conectado jos82

messageicon
Re:sin señal en canales españiles
« Respuesta #5 en: 02/11/2016, 04:57 »
Si sale sin señal y no ves nada es problena de instalación.Revisa cableado, lnb, antena..

02/11/2016, 09:08Respuesta #6

Desconectado Arturo Conejos Bono

messageicon
Re:sin señal en canales españiles
« Respuesta #6 en: 02/11/2016, 09:08 »
He revisado todo. Incluso he puesto un iplus de movistar y se ve todo perfectamente, recibe señal por lo que descarto la antena y cableado. Que otros problemas podrían ser. De todas maneras te agradezco tu interes

02/11/2016, 09:38Respuesta #7

Conectado jos82

messageicon
Re:sin señal en canales españiles
« Respuesta #7 en: 02/11/2016, 09:38 »
¿ as hecho una busqueda automatica ? Te tendrian que salir los canales que han cambiado de transpondedor...no tiene mas secreto...activar goodcam y nada mas...

02/11/2016, 20:17Respuesta #8

Desconectado Arturo Conejos Bono

messageicon
Re:sin señal en canales españiles
« Respuesta #8 en: 02/11/2016, 20:17 »
Nada , no hay manera. Busco automático goodcam veo canales y los españoles nada de nada me dice que sin señal y en el plus se ven... no se que hacer. Creo que lo meteré en la caja otra vez

03/11/2016, 07:32Respuesta #9

Conectado gamaxes

messageicon
Re:sin señal en canales españiles
« Respuesta #9 en: 03/11/2016, 07:32 »
Has revisado conexión internet ?
 

03/11/2016, 10:47Respuesta #10

Conectado wilfred

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 90
  • -Recibida: 2584
  • Mensajes: 3457
  • Siempre trasteando Forokeys No Para Cualquiera.
messageicon
Re:sin señal en canales españiles
« Respuesta #10 en: 03/11/2016, 10:47 »
Revisa tu conexión de internet activa menú + 6666+ activate goodcam!!
Si no te funciona te pone sin señal revisa tu lnb el aparato de iplus necesita menos señal a mi amigo le pasaba lo mismo ponia el iplus perfecto ponía iris sin señal la rata era el lnb.
Un saludo buen día  ;)

03/11/2016, 22:01Respuesta #11

Desconectado Arturo Conejos Bono

messageicon
Re:sin señal en canales españiles
« Respuesta #11 en: 03/11/2016, 22:01 »
Cambiare el lnb a ver si resolvemos el problema. Pero me mosquea porque ayer noche funcionó y ahora lo he puesto y sin señal. Así que pueden que vayan por ahí los tiros. Muchas gracias a todos

04/11/2016, 16:13Respuesta #12

Desconectado Arturo Conejos Bono

messageicon
Re:sin señal en canales españiles
« Respuesta #12 en: 04/11/2016, 16:13 »
ARREGLADO. Acaban de cambiarme el lnb y a la primera. Era fallo del lnb que no conmutaba bien la polaridad. Gracias a todos

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES