Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Sin señal IRIS 9500HD, ayudaa!!  (Leído 2591 veces)

22/02/2015, 23:33 -

Sin señal IRIS 9500HD, ayudaa!!

Registrado:
18/03/2014
Gracias:
2/0
Mensajes
16
Hola, no se si me podreís ayudar. El deco de una amiga ha dejado de verse, algunos canales se ven pixelados y otros directamente pone que "canal codificado". El modelo es IRIS 9500HD, he estado buscando información y no encuentro sobre este deco, la gran mayoria es sobre el 9600hd. Ahora mismo tiene puesto GoodCam y nada. No se si es que hay un nuevo Firmware. Si alguien me puede ayudar se lo agradecería muchisimo. Si hay nuevo firmware por favor pasarme link y me sería de gran ayuda algun link de tutoriales para meter el firm al deco, ya que yo tengo otra marca de deco y no creo que funcione igual. Muchas gracias de antemano. :)
22/02/2015, 23:46 -

Re: Sin señal IRIS 9500HD, ayudaa!!

#1
Registrado:
03/05/2014
Gracias:
32/85
Mensajes
649
Hola, todo lo que es valido para 9600, tambien son para 9500, pero si tiene 2 años puede ser que lo tenga caducado, cuando accedes a GoodCam ¿que mensaje te pone?



Un saludo   
22/02/2015, 23:55 -

Re: Sin señal IRIS 9500HD, ayudaa!!

#2
Registrado:
18/03/2014
Gracias:
2/0
Mensajes
16
Gracias por contestar. Me ha mandado una foto una vez accede a GoodCam y sale lo que le adjunto.
23/02/2015, 00:21 -

Re: Sin señal IRIS 9500HD, ayudaa!!

#3
Registrado:
03/05/2014
Gracias:
32/85
Mensajes
649
Hola, bien, no lo tiene caducado, has `puesto que se pixela algunos canales, en los otros ¿puede que te salga "sin señal"?, si es asi, es problema de instalacion ( parabolica movida, cableado u  conexiones defectuoso).



Un saludo
23/02/2015, 01:15 -

Re: Sin señal IRIS 9500HD, ayudaa!!

#4
Registrado:
18/03/2014
Gracias:
2/0
Mensajes
16
En los otros canales pone "canal codificado" y la verdad es que no se que Firmware tiene porque se lo instalaron en no se donde y no sabe decirme...
23/02/2015, 15:40 -

Re: Sin señal IRIS 9500HD, ayudaa!!

#5
Registrado:
19/07/2012
Gracias:
158/167
Mensajes
8756
Asegurate primero de que esa antena esta bien orientada.

SALUDOS.
23/02/2015, 22:35 -

Re: Sin señal IRIS 9500HD, ayudaa!!

#6
Registrado:
18/03/2014
Gracias:
2/0
Mensajes
16
Si si, la antena esta bien, porque antes funcionaba y ahora no. Y la antena no es comunitaria, nadie a tocado nada..
24/02/2015, 11:35 -

Re: Sin señal IRIS 9500HD, ayudaa!!

#7
Registrado:
12/09/2013
Gracias:
327/301
Mensajes
483
Es problema de señal. Puede que se le haya movido. No obstante que una vez en el canal, le de en el mando a "info". Hay le saldrán los parámetros de Calidad y señal. Los debe tener bajos y si fuese así.... es la antena/cableado... como te han comentado por aquí.

Saludos y espero que lo solucione!
24/02/2015, 15:37 -

Re: Sin señal IRIS 9500HD, ayudaa!!

#8
Registrado:
19/07/2012
Gracias:
158/167
Mensajes
8756
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si si, la antena esta bien, porque antes funcionaba y ahora no. Y la antena no es comunitaria, nadie a tocado nada..

Bueno puede que se haya movido un poquito, tambien mira el LNB por si acaso.

SALUDOS.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES