Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Sin sonido en algunos canales HD (Iris 9700 HD Combo)  (Leído 6379 veces)

14/12/2015, 19:27

Desconectado almeku

Buenas tardes.
Al poner el último firmware en mi Iris 9700 HD Combo en algunos canales HD de la TDT no hay sonido.
He leído aquí a un compañero que tiene el 9700 HD 2 y que también le pasa.
(Por eso he creado un nuevo tema, porque el receptor es distinto)
Me sucede con 4 canales: La 1 HD, que no se oye en ningún audio (Tiro de La 1 HD por satélite para oírla), TV3 HD (Canal autonómico catalán. En este, poniendo el Audio 2 o Audio 3 si se oye, pero el Dolby+ no se oye), Atreseries HD. (Este lo he sintonizado hoy y tampoco se oye) y tdp HD (Este tampoco se escucha en ningún audio disponible)
Todos los demás HD, al menos de momento, se escuchan perfectamente. (Telecinco HD, Antena 3 HD, laSexta HD, Cuatro HD y Boing HD)
Alguien sabe si es un bug del nuevo firmware y si se prevé algún tipo de solución?
No quiero verme obligado a volver al firmware antiguo porque en el nuevo no hay Valid Date!
Un cordial saludo y gracias de antemano!
almeku

14/12/2015, 20:20Respuesta #1

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 735
  • -Recibida: 5299
  • Mensajes: 123952
  • __d u k e__
messageicon

Re:Sin sonido en algunos canales HD (Iris 9700 HD Combo)

« Respuesta #1 en: 14/12/2015, 20:20 »
Revisa primero el cable hdmi, o si tienes otro mejor.
Salu2.

14/12/2015, 22:20Respuesta #2

Desconectado luciano31

messageicon

Re:Sin sonido en algunos canales HD (Iris 9700 HD Combo)

« Respuesta #2 en: 14/12/2015, 22:20 »
A mi tambien me pasa y del cable hdmi no es,he probado 4 diferentes y sigue igual

15/12/2015, 11:17Respuesta #3

Conectado pedro_fdez

messageicon
Re:Sin sonido en algunos canales HD (Iris 9700 HD Combo)
« Respuesta #3 en: 15/12/2015, 11:17 »
Probad tecla audio del mandp

15/12/2015, 19:15Respuesta #4

Desconectado almeku

messageicon
Re:Sin sonido en algunos canales HD (Iris 9700 HD Combo)
« Respuesta #4 en: 15/12/2015, 19:15 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Revisa primero el cable hdmi, o si tienes otro mejor.
Salu2.

Lo revisaré, aunque creo que todo el mundo se pone de acuerdo que es tema del nuevo firm.
Gracias igualmente, un saludo!
almeku

15/12/2015, 19:17Respuesta #5

Desconectado almeku

messageicon
Re:Sin sonido en algunos canales HD (Iris 9700 HD Combo)
« Respuesta #5 en: 15/12/2015, 19:17 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi tambien me pasa y del cable hdmi no es,he probado 4 diferentes y sigue igual

Parece que es tema del firm, por todo lo que veo y leo por aquí.
Y si fuera del cable HDMI, en teoría no se vería ni oiría ningún canal HD, tanto de TDT como de satélite.
Un saludo y gracias por contestar!
almeku

15/12/2015, 19:20Respuesta #6

Desconectado almeku

messageicon
Re:Sin sonido en algunos canales HD (Iris 9700 HD Combo)
« Respuesta #6 en: 15/12/2015, 19:20 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Probad tecla audio del mandp

Buenas, Pedro.
Fue lo primero que hice, y además, en el mensaje raíz cito que algunos canales con problemas, como TV3HD, cambiando de audio puedo escucharlo, pero en el audio que viene por defecto, está mudo. Y todos los demás (La1HD, tdpHD y atreseries), no hay manera.
Como dicen los compañeros, tiene toda la pinta de ser del nuevo firm de noviembre.
Gracias igualmente por el aporte.
Un saludo!
almeku

21/03/2016, 14:05Respuesta #7

Conectado cbr603

messageicon
Re:Sin sonido en algunos canales HD (Iris 9700 HD Combo)
« Respuesta #7 en: 21/03/2016, 14:05 »
Me pasa lo mismo no puedo escuchar el sonido en los canales: 1 HD y Teledeporte Hd

22/03/2016, 08:59Respuesta #8

Desconectado megustadiesel

messageicon
Re:Sin sonido en algunos canales HD (Iris 9700 HD Combo)
« Respuesta #8 en: 22/03/2016, 08:59 »
hola: yo en mi 9700 HD cambie el HDMI y problema resulto

23/03/2016, 08:13Respuesta #9

Conectado cbr603

messageicon
Re:Sin sonido en algunos canales HD (Iris 9700 HD Combo)
« Respuesta #9 en: 23/03/2016, 08:13 »
Ya. Pero si escuchamos el sonido en todos los canales menos dos específicos, no puede ser que sea el cable...

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
2238 Vistas
Último mensaje 21/04/2015, 22:17
por pepe garcia
normal_post * 1 Respuestas
5924 Vistas
Último mensaje 27/08/2015, 18:17
por jos82
normal_post * 1 Respuestas
1849 Vistas
Último mensaje 25/09/2015, 15:20
por peseto
normal_post * 0 Respuestas
1298 Vistas
Último mensaje 21/10/2015, 15:21
por fifero
normal_post * 1 Respuestas
2357 Vistas
Último mensaje 27/12/2015, 14:26
por almeku
normal_post * 1 Respuestas
731 Vistas
Último mensaje 27/12/2015, 17:06
por jos82
normal_post * 2 Respuestas
756 Vistas
Último mensaje 25/02/2016, 13:50
por psgpablo
normal_post * 5 Respuestas
3218 Vistas
Último mensaje 07/04/2016, 18:14
por tonyreturn
normal_post * 0 Respuestas
693 Vistas
Último mensaje 08/04/2016, 10:21
por kiwy
normal_post * 5 Respuestas
1108 Vistas
Último mensaje 31/05/2016, 09:35
por jos82



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES