Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: no se que hice...  (Leído 4431 veces)

22/01/2012, 05:51

Desconectado cannibal

messageicon

no se que hice...

« en: 22/01/2012, 05:51 »
hola a todos,necesito ayuda,tengo un az box bravoo hd,y hace un rato fui a menu,editar canales,intentaba borrar el listado de favoritos para crear uno nuevo e hice click en la opcion "borrar todo",y cuando quiero salir de ahi me dice "no hay programa",no se que hice ni como solucionarlo,nisiquiera me deja salir de "editar canales",y tampoco funciona el menu de editar canales ahora,ayuda!!!

22/01/2012, 10:17Respuesta #1

Conectado Unamigo

messageicon

Re: no se que hice...

« Respuesta #1 en: 22/01/2012, 10:17 »
 Deberias empezar por aquí:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

te vendrá bien para el manejo del foro.
Un Saludo y te esperamos en tu PRESENTACION.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES