Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia
SORTEO APEBOX S2

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: [SOLUCIÓN] Temblores o mala recepción en canales TDT HD + SAT,salida de Res..  (Leído 10898 veces)

Registrado:
08/06/2011
Gracias:
0/4
Mensajes
82

[Solución]


Bueno,pues todo solucionado,lo he arreglado poniendo la salida de la imagen en 1080p,en vez de 720p,aun que mi Tv no es Full-HD,el Mvision lo tengo conectado a un Receptor/Av,y este lo tengo configurado para que me saque las fuentes a 720p,de este modo ya me llega la señal tanto del SAT como del TDT-HD en perfectas condiciones...

Si pongo salida de Resolución 720p,la imagen tiembla en mi plasma HD-Ready,como si tuviera cortes,pero no son cortes,son como interferencias de la salida de la señal,por no poder interpretarla bien,o a saber(enviare un reporte de problema al SAT de Mvision tanto a Madrid,como a Holanda)

Un saludo y gracias....     :D  


-----------------------------------------------------------------------------------------------------


Pues en canales HD del TDT,tele 5,A3 y Cuatro,a veces tiene micro cortes o tembleques de imagen,no se si será por calidad de la emisión,o por la calidad de la recepción,sin embargo,Tve HD perfecto siempre..

En Sat igual,Nat Gio HD,y algunos mas,van a saltos,los de deportes no,ha vosotros también os pasa?tengo algo mal?

Un saludo..
« Última modificación: 02/06/2012, 22:02 por charlydj501 »
Registrado:
08/06/2011
Gracias:
0/4
Mensajes
82


Bueno,por si puede ayudar a alguien mas,pues es curioso,pero lo he solucionado poniendo el Tipo de Sistema en NTSC,ya que estaba puesto por defecto en AUTO,y probando a ponerlo en PAL,me iba mejor,pero me seguía sucediendo lo mismo..

El tema lo he visto en otro foro,sobre un Mvision 8085     :o  

Un saludo...

Registrado:
08/06/2011
Gracias:
0/4
Mensajes
82


Pues parece que poniéndolo el NTSC se soluciona el tema del tembleque,pero a parte de perder definición,tiene una bajada de frames muy notable,que hace que la imagen no vaya del todo fluida,es una putada,vamos,que me veo mandándolo al Servicio Técnico,con menos de 3 semanas de uso :/

¿A nadie le da este problema?

Gracias y un saludo...
Registrado:
26/02/2012
Gracias:
2/88
Mensajes
1117
ami ese problemilla del temblequeo solo me a salio en la fox hd, pero son ellos de la emision tengo un amigo con el iplus y le pasa igual con ese canal en el resto tanto sat como tdt de lujo sin ningun problema...q version tienes puesta?
Registrado:
08/06/2011
Gracias:
0/4
Mensajes
82

Hola supter,tengo el 6.03 de Gxmax,y ya estoy desesperado,del SAT lo puedo entender,unos dias va mejor que otros,pero no solo me pasa en un canal,si no en muchos,los de futbol siempre van bien,pero es que me pasa mas en el TDT-HD :/

Mañana hago mas pruebas,meteré el oficial a ver que pasa,pero no se que hacer ya...

Teneis algun Firm anterior al 6.03 o 6.02 para probar?que versión tienes tu supter?

Un saludo......
« Última modificación: 02/06/2012, 01:45 por charlydj501 »
Registrado:
26/02/2012
Gracias:
2/88
Mensajes
1117
Mira yo sinceramente e probado con todas las versiones y me quedo con la mas antigua 5.96 y se ve lo mismo que con las otras,,, y no da fallos prueba a meterla y compruebalo, sin no la tienes o no puedes descargartela yo te la paso ok?, salu2 y no te sulfures jajaa
Registrado:
26/02/2012
Gracias:
2/88
Mensajes
1117
y como lo tienes conectado por hdmi o por euroconector y que dices que lo tienes puesto por NTSC,, yo lo tengo en auto dejalo en auto porque si lo tienes por hdmi los hd son como si fueran sd no se aprecia
Registrado:
08/06/2011
Gracias:
0/4
Mensajes
82

Si,lo tengo por HDMI,y hasta ahora,lo tenia puesto siempre en Auto,hasta que he buscado a ver si alguien tenia el mismo problema,y he visto un post de alguien que lo cambiaba a NTSC en un 8085,y se le solucionaba,pero en este deco,que va,se soluciona,pero hay una perdida de definición no muy notable,pero si una caída de frames notable....


Ok supter,pues cuando puedas,pasame el 5.96 y lo pruebo please ;)

Gracias de ante mano...

Un saludo..
Registrado:
26/02/2012
Gracias:
2/88
Mensajes
1117
Azme caso ponlo en auto, y cuales son los canales que te ocurren para mirarlo?, salu2

[archivo adjunto borrado por el administrador]
Registrado:
08/06/2011
Gracias:
0/4
Mensajes
82

Se ha debido de subir mal supter,no me deja bajarlo bien,dice que no se ha podido leer el archivo de origen,si quieres subirlo a mediafire por ej:,sera problem de la web o de cuando lo has subido ;)

Pues me pasa sobre todo en Tele 5,Antena 3 y Cuatro,TVE HD siempre perfect,y luego pues en algunos canales del SAT,temblequeo vamos,no el los tipicos micro cortes que puedan haber en el SAT,o por mala recepción,es decir,la imagen va fluida,pero hay temblequeos de Imagen....

PD:Vale,ya lo descargue el tito,en el mismo link para el 603,cambias 603 por la numeración del firm anterior que quieras,y ya bajas el que quieras    :)  

Un saludo
« Última modificación: 02/06/2012, 02:00 por charlydj501 »
Registrado:
26/02/2012
Gracias:
2/88
Mensajes
1117
ok si as podido del tito de lujo si no te lo vuelvo a subir a mediafire, ami los de tdt siempre perfectos y incluso grabandolos de lujo y sat algun ejemplo de temblequeo???, una cosa al cambiar de firm, hay algunos canales que no te los habre en el mismo momento, tienes que dejarle al deco pensar unos 10 minutos que se te verán ehh ajajaja, una cosa el deco dejale apagado que se calienta y tambien puede ser una causa, ahora me cuentas como te a ido, salu2
Registrado:
08/06/2011
Gracias:
0/4
Mensajes
82
Pues sigue igual,creo que es problema del procesador de la imagen o algún chip,por que en 1080p o 1080i va bien,pero en cuanto lo pongo a 720p,empiezan otra vez los problemas,y tengo que ponerlo así,por que mi Tv es una HD-Ready,y mejor en progresivo que 1080i...

Apagarlo no puedo siempre,por que si no,no grabaría lo que le ponga en programación xD(y apagado sin la tecla de atrás,no veo que se me caliente en absoluto    :)   ),y por que hago Bypass con la señal de antena,para enviar TDT a la Tv sin encender el Deco,pero si lo apagas del todo,no le envía señal a la Tv...

Un saludo.

PD:Podéis probar a ponerlo en 720p?a ver si os hace lo mismo que a mi?

« Última modificación: 02/06/2012, 02:28 por charlydj501 »
Registrado:
26/02/2012
Gracias:
2/88
Mensajes
1117
ya ya lo se por eso yo lo que hice es poner una "T" a la toma de la antena para tenerlo independiente,, pues no se el problema yo esta noche apagaria el deco y mañana pruebalo, pero una cosa te digo, a3,cuatro hd,t5hd y sextahd, no son HD "Real" y el unico que si que lo es, es tvehd que ademas no emite en 1080p sino 720p porque aun no lo soportan y los otros si en 1080 con los simpsons por ejemplo que de hd nada mejor resolucion si pero hd ni en sueños, osea que si te hace eso en el deco en esos canales de tdt que te digo es por eso y porque la tele es hd ready, que no llega a los full hd 1080, osea que para ver esos canales en el deco los veo mejor en la tele que siempre se vera mejor con su tdt integrado, salu2
Registrado:
08/06/2011
Gracias:
0/4
Mensajes
82


Ya,pero es que mi Tv,no tiene TDT-HD,solo TDT,con TVE-HD nunca me lo ha hecho,a excepción de alguna vez,pero rara vez,mañana haré pruebas a ver...

Gracias y ya comentare.. ;)
Registrado:
26/02/2012
Gracias:
2/88
Mensajes
1117
ok y suerte y ya me contarás, salu2

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
916 Vistas
Último mensaje 01/07/2008, 12:06
por kri
normal_post * 0 Respuestas
1495 Vistas
Último mensaje 05/10/2008, 12:27
por motor
normal_post * 0 Respuestas
1345 Vistas
Último mensaje 19/05/2009, 17:57
por elgeneral
veryhot_post_locked *
Res.liga

Iniciado por Vmax « 1 2 3 » ACB

31 Respuestas
14728 Vistas
Último mensaje 16/05/2011, 09:25
por Vmax
veryhot_post * 52 Respuestas
12164 Vistas
Último mensaje 05/07/2016, 01:38
por zephyrus
normal_post * 5 Respuestas
1565 Vistas
Último mensaje 26/04/2016, 14:24
por Abanqueiro
normal_post * 8 Respuestas
1762 Vistas
Último mensaje 20/11/2016, 23:41
por maam64
normal_post * 2 Respuestas
1331 Vistas
Último mensaje 03/02/2017, 20:42
por dioco
normal_post * 0 Respuestas
408 Vistas
Último mensaje 30/08/2017, 20:16
por averia
normal_post * 7 Respuestas
690 Vistas
Último mensaje 22/09/2018, 18:49
por Alaska67
normal_post * 1 Respuestas
496 Vistas
Último mensaje 05/10/2018, 12:54
por sebinavarro
normal_post * 2 Respuestas
408 Vistas
Último mensaje 16/10/2018, 18:04
por iJPalomo
normal_post * 4 Respuestas
465 Vistas
Último mensaje 25/06/2019, 22:06
por mekanitus
normal_post * 1 Respuestas
276 Vistas
Último mensaje 24/08/2019, 13:30
por Abanqueiro
normal_post * 0 Respuestas
80 Vistas
Último mensaje 18/04/2020, 20:31
por adrianoluis



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES