Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: duda  (Leído 1015 veces)

31/07/2014, 21:30 -

duda

Registrado:
18/07/2014
Gracias:
0/0
Mensajes
5
me hice con un Mvision 270hd y un colega me echo un cable para prepararlo, en su casa funcionaba fenomenal, pero en mi casa...no va...me pone que no hay señal, alguien me puede ayudar?
puede ser la antena?
como la callibro?
help please.
31/07/2014, 22:56 -

Re: duda

#1
Registrado:
17/03/2014
Gracias:
583/153
Mensajes
2494
Para empezar tendrías que indicar si tu antena parabólica es individual o colectiva para comprobar la alimentación del lnb y si está orientada al satélite Astra o Hispasat. Revisar la lista de canales que tengas cargada. Danos información y podremos intentar ayudarte.

Un saludo.
01/08/2014, 09:04 -

Re: duda

#2
Registrado:
18/07/2014
Gracias:
0/0
Mensajes
5
perdon, es cierto, tengo antena individual, y la alimentacion lnb he probado las 3 opciones que me da AUTO, 13V, 18V y solo pilla los alemanes...nada de lo que deberia...esta orientada al astra, la lista de canales...no se como comprobarla...
supongo que es por la antena que no esta calibrada por que sale un mensaje de "no hay señal"

gracias por la ayuda!
01/08/2014, 16:20 -

Re: duda

#3
Registrado:
17/03/2014
Gracias:
583/153
Mensajes
2494
Ya que tienes antena individual la alimentación debes dejarla en auto y si pillas los alemanes el problema es de afinamiento, ya que recibes bien solo algunos transpondedores. Si tienes a alguien que tenga medidor de campo o si quieres puedes llamar a un antenista que lo haga, si quieres también puedes intentar ajustarlo tú mismo, te metes en menú, buscar satélite y pones por ejemplo el transpondedor 11038V y mueves poco a poco tanto en azimut, elevación o polarización del lnb y te vas fijando hasta consiguir un buen nivel de señal y calidad. Hay muchas páginas para ver en función de tu localidad cómo debe de estar orientada la parabólica. Te dejo varias por si te sirven:

h**p://www.mediasoluciones.com/acimut/
h**p://www.diesl.com/azimut/

Espero que te sirva. Un saludo.
02/08/2014, 16:13 -

Re: duda

#4
Registrado:
18/07/2014
Gracias:
0/0
Mensajes
5
muchisimas gracias compañero!!! me olia que era de la antena... un saludo y os voy contando.
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES