Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Dudas de sonido y motor  (Leído 2110 veces)

05/05/2012, 11:38

Conectado paztero1

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 173
  • -Recibida: 238
  • Mensajes: 886
messageicon

Dudas de sonido y motor

« en: 05/05/2012, 11:38 »
Bueno llevo unos dias con este deco y la verdad que es una maravilla con un motor, pero tengo un par de problemas que por mas que intento no lo puedo solucionar y son los siguientes:
Tengo un modulador para dar señal a toda la casa, y lo tengo conectado por el euroconector y la imagen me funciona bien pero el sonido me llega minimo, con deciros que tengo que poner la tv a tope para consegir un 5 ó 10% de sonido, cambie el euroconector y sigue igual y puse otro deco y funciona bien el sonido alguien le pasa algo asi parecido, es que creo que esa salida esta mal.
La segunda es tengo una antena motorizada en modo disqec y me va le lujo y este deco lo tengo de esclavo del otro (es decir de la salida de antena sat va a la entrada de sat del mvision) pero si lo pongo una posicion de sat como no puedo yo en en Mvision ponersela yo manual y no coindidir con la del otro deco la antena se vuelve loca y no me funciona bien, hay alguna forma de poner la posicion del satelite y no me refiero a los grados sino a la posicion en el motor.
Gracias un saludo.

05/05/2012, 13:16Respuesta #1

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 722
  • -Recibida: 5243
  • Mensajes: 123935
  • __d u k e__
messageicon

Re: Dudas de sonido y motor

« Respuesta #1 en: 05/05/2012, 13:16 »
Yo solo lo tengo en un sitio, y aun asì en sonido baja bastante con respecto a la tv normal, tampoco es igual en todos los canales, a unos hay que darles mas y a otros menos. Me imagino que tal vez un nuevo firm lo pueda mejorar algo.
Yo solo tengo un deco al motor, perfecto !!!. Creo que es un Diseq.2, y me da 3 opciones: apagado, usuals y motor; lo utilizo con la opción motor.
Solo puedo comentar mi experiencia con lo que utilizo.
Salu2.

05/05/2012, 17:57Respuesta #2

Conectado paztero1

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 173
  • -Recibida: 238
  • Mensajes: 886
messageicon

Re: Dudas de sonido y motor

« Respuesta #2 en: 05/05/2012, 17:57 »
Gracias duque, por contestar yo con el deco mvision conectado por hdmi no me va mal el volumen y hay una forma de ganarle si le das a la tecla roja de audio en la ultima posicion si lo pones a 30 da mas volumen pruebalo y veras  estando en el canal le vas subiedo y veras como lo notas, pero claro en el euroconector no noto mejoria.
Con lo del motor tengo la misma lista que tu pero para no tener problemas lo tengo desactivado el motor con el primer deco posiciono la antena y luego con el mvision pongo el sat y asi me estoy apañando hasta haber si hay alguna solucion a lo de las posiciones de satelites.
Con este deco e mirado en 13ºE un lujo, en 19ºE un lujo, en 7ºE un lujo pero creo que hay mas en este satelite y por supuesto me interesaria saber si hay algun satelite mas que tenga LUZ.
Un deco bueno, le falta un poco de robusted pero valla lo aconsejo.

05/05/2012, 18:02Respuesta #3

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 722
  • -Recibida: 5243
  • Mensajes: 123935
  • __d u k e__
messageicon
Re: Dudas de sonido y motor
« Respuesta #3 en: 05/05/2012, 18:02 »
Yo además probé el Bulsat 39º y no lo abre, La verdad es que con ésos 3 Sats ya tenemos demasiado, futbol todo, pelis, x, el Gool, documentales, dibujos, musicales ...
Y éso que lo tengo seleccionado y no todos los canales de cada sat.
Salu2.
« Última modificación: 05/05/2012, 18:09 por duke »

06/05/2012, 15:29Respuesta #4

Conectado paztero1

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 173
  • -Recibida: 238
  • Mensajes: 886
messageicon
Re: Dudas de sonido y motor
« Respuesta #4 en: 06/05/2012, 15:29 »
He cambiado el firm y e puesto el ultimo F6.02 y el sonido por euroconector me funciona muy bajo, ya creo que tiene que tener algo la salida del mismo.

06/05/2012, 20:04Respuesta #5

Conectado paztero1

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 173
  • -Recibida: 238
  • Mensajes: 886
messageicon
Re: Dudas de sonido y motor
« Respuesta #5 en: 06/05/2012, 20:04 »
Ya solucione lo del audio bajo del euroconector, tenia dos fuendes de audio mecladas y esa era la causa de la bajada del sonido en el euroconector.

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
1158 Vistas
Último mensaje 07/03/2008, 10:38
por vero
normal_post * 3 Respuestas
1302 Vistas
Último mensaje 23/09/2008, 12:08
por lostfly
normal_post * 3 Respuestas
1448 Vistas
Último mensaje 01/12/2008, 06:38
por agartha
normal_post_locked * 0 Respuestas
2784 Vistas
Último mensaje 10/12/2008, 22:48
por livy
normal_post * 3 Respuestas
1449 Vistas
Último mensaje 25/01/2009, 16:20
por audioastur
normal_post * 0 Respuestas
846 Vistas
Último mensaje 21/05/2009, 14:16
por BAI
normal_post * 1 Respuestas
1951 Vistas
Último mensaje 23/08/2009, 00:23
por alo
normal_post * 4 Respuestas
3415 Vistas
Último mensaje 31/08/2010, 19:06
por XEXPIR
normal_post_locked * 1 Respuestas
3442 Vistas
Último mensaje 22/06/2011, 08:18
por duke
normal_post * 2 Respuestas
369 Vistas
Último mensaje 06/07/2016, 21:18
por juanvlc



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES