Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Sin versión en MVSION 270 HD CN..  (Leído 8508 veces)

21/10/2012, 22:09

Desconectado iDaaNieeL

messageicon

Sin versión en MVSION 270 HD CN..

« en: 21/10/2012, 22:09 »
Hola, estaba actualizando la version de mi mvision y a habido un corte de luz por la tormenta y la actualización no se habia acabado de poner... al volver la luz el aparato enciende y sale F100 pero no me aparece nada en el canal, me sale sin señal de video y no puedo hacer nada ...

Que puede pasar? Se me ha quedado sin version?

Como le instalo una version si no puedo desde el programa? ya que no me aparece nada en la tv?

No cerreis el tema o lo borreis porfavor que estoy desesperado...

21/10/2012, 22:24Respuesta #1

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5279
  • Mensajes: 123945
  • __d u k e__
messageicon

Re: Sin versión en MVSION 270 HD CN..

« Respuesta #1 en: 21/10/2012, 22:24 »
Debes de empezar porque aqui:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Y presentarte en el foro, a ver si alguien te ayuda mientras tanto.
Salu2.

21/10/2012, 22:31Respuesta #2

Desconectado iDaaNieeL

messageicon

Re: Sin versión en MVSION 270 HD CN..

« Respuesta #2 en: 21/10/2012, 22:31 »
Perdona, ya me he presentado

Sigo a la espera de la respuesta.

Gracias  :'(

21/10/2012, 22:36Respuesta #3

Conectado raul7

messageicon
Re: Sin versión en MVSION 270 HD CN..
« Respuesta #3 en: 21/10/2012, 22:36 »
mal rollo,,prueba esto
No tienes permiso para ver los enlaces. Regístrate o Autentícate

21/10/2012, 22:41Respuesta #4

Desconectado iDaaNieeL

messageicon
Re: Sin versión en MVSION 270 HD CN..
« Respuesta #4 en: 21/10/2012, 22:41 »
Mañana lo pruebo haber, explico mejor lo que me pasa, estaba actualizando una nueva version y de repente se me ha ido la LUZ, al volver la actualización no estaba completada y cuando ha vuelto he tratado de encender el aparato y me enciende y me aparece F100 el mando funciona lo unico que no hay señal en la TV y al no haber señal en la tv no se si el aparato funciona o no,...

Hay alguna manera de resetear de fabrica el aparato?

No creeo que este roto..  :'( :'(

21/10/2012, 22:50Respuesta #5

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5279
  • Mensajes: 123945
  • __d u k e__
messageicon
Re: Sin versión en MVSION 270 HD CN..
« Respuesta #5 en: 21/10/2012, 22:50 »
Déjalo desconectado de la corriente electrica y mañana prueba lo que te dice Raul del hilo que te indica, el deco está bloquedo.
Salu2.

21/10/2012, 22:52Respuesta #6

Desconectado iDaaNieeL

messageicon
Re: Sin versión en MVSION 270 HD CN..
« Respuesta #6 en: 21/10/2012, 22:52 »
No hay ninguna manera de desbloquar el deco?

Gracias

21/10/2012, 23:53Respuesta #7

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5279
  • Mensajes: 123945
  • __d u k e__
messageicon
Re: Sin versión en MVSION 270 HD CN..
« Respuesta #7 en: 21/10/2012, 23:53 »
Ya lo has hecho ...?

Subiré algo que encontré, necesitas cable RS232

Salu2.

22/10/2012, 10:40Respuesta #8

Desconectado iDaaNieeL

messageicon
Re: Sin versión en MVSION 270 HD CN..
« Respuesta #8 en: 22/10/2012, 10:40 »
Aun no, he encontrado un post por web donde dicen como restaurarlo de fabrica y aparece eso del cable, pero ese cable no lo tengo tendre que comprarlo,hoy ire a comprarlo haber si puedo arreglarlo..

Edito:

- 1 He visto los cables y no tengo ni idea de como conectarlo, supongo que uno va al aparato y otro va al pc cierto? pero mi portatil no tiene entrada de ese cable y he estado buscando mas por internet y he visto ese cable igual con una entrada para el aparato y para el portatil o pc via USB, podria servir el de via USB?
« Última modificación: 22/10/2012, 10:59 por iDaaNieeL »

22/10/2012, 11:35Respuesta #9

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5279
  • Mensajes: 123945
  • __d u k e__
messageicon
Re: Sin versión en MVSION 270 HD CN..
« Respuesta #9 en: 22/10/2012, 11:35 »
Yo lo tengo sin toma usb y lo he utilizado, he visto por internet el cable usb portatil - rs232 deco, pero no lo se si funciona, en teoria el vendedor debe saberlo si es igual y para el mismo uso.
Salu2.

22/10/2012, 13:46Respuesta #10

Desconectado iDaaNieeL

messageicon
Re: Sin versión en MVSION 270 HD CN..
« Respuesta #10 en: 22/10/2012, 13:46 »
Pero la manera de conectar es ponerlo al aparto y al ordenador verdad? esque mi portatil no tiene esa entrada, solamente podria ser mediante via USB..

22/10/2012, 13:54Respuesta #11

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5279
  • Mensajes: 123945
  • __d u k e__
messageicon
Re: Sin versión en MVSION 270 HD CN..
« Respuesta #11 en: 22/10/2012, 13:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pero la manera de conectar es ponerlo al aparto y al ordenador verdad? esque mi portatil no tiene esa entrada, solamente podria ser mediante via USB..
A mi me pasa lo mismo, y tengo que buscar un ordenador PC que lo tenga.
Salu2.

22/10/2012, 14:31Respuesta #12

Desconectado iDaaNieeL

messageicon
Re: Sin versión en MVSION 270 HD CN..
« Respuesta #12 en: 22/10/2012, 14:31 »
Buf, pues no tengo ningun PC de sobremesa en casa...

Porque, no creo que haya cables de 9 PINS que es el que necesita el aparato y de 14/15 PINS que necesita el portatil y que funcione no?

A malas tendre que probar el de USB haber que pasa..

22/10/2012, 17:00Respuesta #13

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5279
  • Mensajes: 123945
  • __d u k e__
messageicon
Re: Sin versión en MVSION 270 HD CN..
« Respuesta #13 en: 22/10/2012, 17:00 »
Tampoco cuesta tanto un cable de ésos para probar ... usb.portabil - rs232.deco
Salu2.

22/10/2012, 21:08Respuesta #14

Conectado paztero1

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 174
  • -Recibida: 238
  • Mensajes: 893
messageicon
Re: Sin versión en MVSION 270 HD CN..
« Respuesta #14 en: 22/10/2012, 21:08 »
Lo mismo le funciona, la cosa es si es pin a pin o cruzado y por supuesto que ese cable lleve el disco drivers para istalarlo en el PC.

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
2071 Vistas
Último mensaje 20/02/2008, 18:28
por deco
normal_post * 4 Respuestas
9833 Vistas
Último mensaje 03/01/2009, 14:44
por Sankocho
normal_post * 5 Respuestas
2091 Vistas
Último mensaje 17/02/2009, 12:03
por elnaka
normal_post * 3 Respuestas
3905 Vistas
Último mensaje 03/09/2009, 17:31
por bazaco
normal_post * 8 Respuestas
2554 Vistas
Último mensaje 03/10/2009, 23:12
por duke
normal_post * 11 Respuestas
5584 Vistas
Último mensaje 03/01/2010, 18:19
por CAU
normal_post * 0 Respuestas
1380 Vistas
Último mensaje 13/03/2010, 14:01
por drr_1976
normal_post * 3 Respuestas
4282 Vistas
Último mensaje 28/03/2012, 09:28
por duke
normal_post * 0 Respuestas
681 Vistas
Último mensaje 26/10/2015, 23:09
por D4v1dA
normal_post * 6 Respuestas
1089 Vistas
Último mensaje 30/06/2016, 13:00
por GARCIANO1



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES