Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda MVISION HD300 Combo. CCCAM no conecta  (Leído 1057 veces)

22/07/2016, 20:10

Desconectado mmorenosaiz

messageicon

Ayuda MVISION HD300 Combo. CCCAM no conecta

« en: 22/07/2016, 20:10 »
Hola a todos,

Un problema muy raro. Dos decos MVSION HD 300 Combo, de repente no conectan por CCCAM. Uno estaba en una casa, el otro en otra y dejan de verse con 10 días de intervalo, pero no se compraron a la vez. Tienen red, cogen bien ip por DHCP, les hago ping desde un portatil, pero no conectan y ni lo intentan. He subido uno a firm 6.23, pero sigue igual. Las líneas están bien, las he probado en otro deco que funciona Ok.

Que os sugiere? Antes de que lo digáis, creo que me pillaré otro... y lanzo la pregunta, calidad / precio algún consejo?

23/07/2016, 10:26Respuesta #1

Conectado pepelusa

messageicon

Re:Ayuda MVISION HD300 Combo. CCCAM no conecta

« Respuesta #1 en: 23/07/2016, 10:26 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos,

Un problema muy raro. Dos decos MVSION HD 300 Combo, de repente no conectan por CCCAM. Uno estaba en una casa, el otro en otra y dejan de verse con 10 días de intervalo, pero no se compraron a la vez. Tienen red, cogen bien ip por DHCP, les hago ping desde un portatil, pero no conectan y ni lo intentan. He subido uno a firm 6.23, pero sigue igual. Las líneas están bien, las he probado en otro deco que funciona Ok.

Que os sugiere? Antes de que lo digáis, creo que me pillaré otro... y lanzo la pregunta, calidad / precio algún consejo?

Hola compañero, has comprobado que las clines están operativas??

Un saludo.

25/07/2016, 09:03Respuesta #2

Desconectado mmorenosaiz

messageicon

Re:Ayuda MVISION HD300 Combo. CCCAM no conecta

« Respuesta #2 en: 25/07/2016, 09:03 »
Gracias por responder.

Si están operativas, pude probarlas con otro deco y van perfectas. Pero en el MVison 300 nada, no conectan. En algún sitio he leído que la tarjeta de red se rompe, pero me cogen bien IP por DHCP, responden al ping y todo lo demás. Pero no conectan, no dan luz.

25/07/2016, 10:46Respuesta #3

Conectado petroff

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 368
  • -Recibida: 899
  • Mensajes: 820
  • ¿Hola alguien ahí ?
messageicon
Re:Ayuda MVISION HD300 Combo. CCCAM no conecta
« Respuesta #3 en: 25/07/2016, 10:46 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias por responder.

Si están operativas, pude probarlas con otro deco y van perfectas. Pero en el MVison 300 nada, no conectan. En algún sitio he leído que la tarjeta de red se rompe, pero me cogen bien IP por DHCP, responden al ping y todo lo demás. Pero no conectan, no dan luz.
Supongo que estará bien configurado ( tengo uno que hacía tiempo que no utilizaba y para probar ya no me acordaba ) si quieres o necesitas un manual copia y pega en una ventana nueva lo de abajo:
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)
También puedes probar con las c***m gratuitas del amigo Raul7:
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)
Saludos y suerte

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES