Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Desesperado..IKS+CAM+OSCAM no va fino.  (Leído 3151 veces)

14/04/2014, 10:53

Desconectado jdgszorro

messageicon

Desesperado..IKS+CAM+OSCAM no va fino.

« en: 14/04/2014, 10:53 »
Muy buenas,


Ya estoy ya un pelin desesperado , he hecho miles pruebas y combinaciones y no consigo nada estable. Sad

Firm original + IKS + OSCAM Lucifer ultima versión, OSCAM afinado y nada estable. IKS cortes de 1 a 6 segundos cada 15 0 30 minutos, y con las lineas ccam peor aun, alguna vez el corte es definitivo
hasta que no reinicio el emulador.

He probado con mi conexión de fibra de movistar 10/100, con el movil en 4G mismo resultado.

Con firmware original, con enigma 2. Todo correctamente configurado y nada lo mismo.

Los server que he probado y me han funcionado mas o menos son eurocc y fastccam que ambos me facilitaron lineas de prueba, he probado otros 30 a parte y peor o nada.

La señal del satelite es buena y estable, no hay pixelaciones son cortes que cuando veo el log del oscam por ejemplo es el tipico group rejecting, not found, timeout, etc ....

y claro la duda me corre, será problema del server, en ese caso con uno decente no habra cortes ... existen esos server ? donde están ? jajaja pq tela....

He probado tanto canales HD como SD, aunque es cierto que el 90% de mis pruebas han sido sobre HD.

Lo único que he apreciado es que a horas invespectivas falla un pelín menos, pero vamos imposible ver algo de mas de 20 minutos sin un corte.

Un saludo y perdonar el rollo.

A ver si hay alguien que me pueda contar su esperiencia o me pueda iluminar.  Idea

14/04/2014, 19:41Respuesta #1

Conectado papamolon

messageicon

Re: Desesperado..IKS+CAM+OSCAM no va fino.

« Respuesta #1 en: 14/04/2014, 19:41 »
buenas
yo por iks no lo uso ya que ahora va un poco mal los servidores y cada dos por tres estan caidos.
por cccam va mejor, con algunos parones pero le das boton azul y reiniciar oscam y a funcionar.
pasate por aqui:
No tienes permiso para ver los enlaces. Regístrate o Autentícate y prueba con estas lineas van de lujo y nos cuentas

saludos

14/04/2014, 20:43Respuesta #2

Desconectado jdgszorro

messageicon

Re: Desesperado..IKS+CAM+OSCAM no va fino.

« Respuesta #2 en: 14/04/2014, 20:43 »

Buenas,

 gracias por el enlace, pero me temo que no lleva a ningún sitio, cada cuanto más o menos te toca reiniciar ?. Estas con el firm original ?

Salud2.

14/04/2014, 22:08Respuesta #3

Conectado papamolon

messageicon
Re: Re: Desesperado..IKS+CAM+OSCAM no va fino.
« Respuesta #3 en: 14/04/2014, 22:08 »
Si tengo el firm original.
Digamos q yo reinicio  oscam no el receptor y lo hago porque asi recupera señal antes,y eso depende.hay dias que no  reinicio nada y otros pues algo mas depende de muchos factores.
El enlace si te tiene q servir ya q son lineas mas estables (creo yo) que esas
Enviado desde mi LG-E510 usando Tapatalk 2

15/04/2014, 09:29Respuesta #4

Desconectado jdgszorro

messageicon
Re: Desesperado..IKS+CAM+OSCAM no va fino.
« Respuesta #4 en: 15/04/2014, 09:29 »
Buenas de nuevo,

fatidica noche probando sin ningún resultado, dos servers de cline verificados por otros usuarios y yo con los mismos cortes cada 1 minutos, 5 minutos,10,...depende.

Configuración:

Instalación limpia firm original 1.7
+ Configuracion antena Astra 19E (Antena comunitaria pero con buena señal)
+ Busqueda de canales.
+ odin 2.0
+ Oscan 8582 del maestro lucifer.
+ Configuración optimizada del oscam. (enable, group1, emu cache 1,3,2, usuario,contraseña, hops 5, down 0, keepalive)

Canales en abierto sin cortes, ayer sobre las 23, con IKS microcortes cada 15-20 minutos, con OSCAM como ya he dicho cada 1 o 5 como mucho.

Linea fibra movistar reiniciada, tambien probado con 4G, mismos resultados.

Adjunto LOG de oscam de cuando se produce el error a ver si algun maestro puede echarle un vistazo  Razz


2014/04/15 00:50:13 5677C0 c dvbapi (1810&000000/0000/74CC/8E:A9B9A7BE50F684CF5F63110BACC470EA): found (664 ms) by ccam
2014/04/15 00:50:15 549F10 h all debug_level=0
2014/04/15 00:50:25 0 --- Skipped 3 duplicated log lines ---
2014/04/15 00:50:25 5677C0 c dvbapi (1810&000000/0000/74CC/8E:078A86E354D3C75563EFB91B195C07B6): rejected (2629 ms) by ccam
2014/04/15 00:50:25 5677C0 c dvbapi (1810&000000/0000/74CC/8E:078A86E354D3C75563EFB91B195C07B6): not found (1 ms) by ccam
2014/04/15 00:50:25 5677C0 c ERROR: Can't decode channel
2014/04/15 00:50:25 5677C0 c dvbapi (1810&000000/0000/74CC/8E:078A86E354D3C75563EFB91B195C07B6): not found (1 ms) by ccam
2014/04/15 00:50:26 549F10 h all debug_level=0
2014/04/15 00:50:36 0 --- Skipped 1 duplicated log lines ---
2014/04/15 00:50:36 5677C0 c Stopping demux for pmt file /tmp/pmt.tmp

A veces se recupera a los 7-15 seg, a veces es necesario reiniciar el emulador.


Muchas gracias a todos por vuestras aportaciones.

15/04/2014, 15:33Respuesta #5

Conectado papamolon

messageicon
Re: Desesperado..IKS+CAM+OSCAM no va fino.
« Respuesta #5 en: 15/04/2014, 15:33 »
a ver yo tengo oscam r9553 mas actual creo.
 lo de la antena comunitaria le has quitado la alimentacion al lnb?? creo que hay que quitarsela
lo que esta claro es que no va segun el log :
2014/04/15 00:50:25 5677C0 c ERROR: Can't decode channel.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES