Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Mando ¿desprogramado?  (Leído 1228 veces)

02/05/2015, 21:07

Desconectado jmi_ESP

messageicon

Mando ¿desprogramado?

« en: 02/05/2015, 21:07 »
Hola a todos:

Llevo varios años utilizando un Mvision HD-700L sin problemas y hoy, de repente, viendo un programa el mando a distancia dejó de responder. Reinicié el deco, cambié las pilas, ... vamos que hice todas las pruebas que se me ocurrieron y no conseguí nada.

El deco responde a las pulsaciones del mando (se apaga y enciende un piloto con las pulsaciones de las teclas) pero ninguna de las funciones trabaja a excepción de la del botón azul que si saca el mensaje de Select CAM. Por ello supongo que el mando se haya podido desprogramar o algo así.

Os ha pasado a alguno?

Tenéis alguna solución?

Gracias de antemano por la ayuda

Un saludo

jmi_ESP

03/05/2015, 11:51Respuesta #1

Conectado aguilaazul

messageicon

Re:Mando ¿desprogramado?

« Respuesta #1 en: 03/05/2015, 11:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos:

Llevo varios años utilizando un Mvision HD-700L sin problemas y hoy, de repente, viendo un programa el mando a distancia dejó de responder. Reinicié el deco, cambié las pilas, ... vamos que hice todas las pruebas que se me ocurrieron y no conseguí nada.

El deco responde a las pulsaciones del mando (se apaga y enciende un piloto con las pulsaciones de las teclas) pero ninguna de las funciones trabaja a excepción de la del botón azul que si saca el mensaje de Select CAM. Por ello supongo que el mando se haya podido desprogramar o algo así.

Os ha pasado a alguno?

Tenéis alguna solución?

Gracias de antemano por la ayuda

Un saludo

jmi_ESP
Probablemente se haya estropeado el mando, si es que tiene tanto tiempo como dices. Si tienes movil con android, te puedes descargar esta app del play store "dreambox remote control", es la más similar al mando del mvision. Yo la tengo y va muy biem.
Saludos.

04/05/2015, 08:44Respuesta #2

Desconectado jmi_ESP

messageicon

Re:Mando ¿desprogramado?

« Respuesta #2 en: 04/05/2015, 08:44 »
Muchas gracias por tu ayuda. me ha funcionado muy bien.

Saludos

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
1172 Vistas
Último mensaje 23/01/2008, 16:04
por YAKO
normal_post * 0 Respuestas
1632 Vistas
Último mensaje 23/10/2008, 22:36
por la pobla
normal_post_locked * 3 Respuestas
4089 Vistas
Último mensaje 06/11/2008, 22:29
por Unamigo
normal_post * 0 Respuestas
677 Vistas
Último mensaje 01/11/2008, 00:46
por chris...62
normal_post * 6 Respuestas
1404 Vistas
Último mensaje 30/11/2008, 13:45
por Unamigo
normal_post * 8 Respuestas
3026 Vistas
Último mensaje 04/12/2008, 23:29
por celso ourense
normal_post_locked * 0 Respuestas
1340 Vistas
Último mensaje 31/01/2009, 18:25
por elgeneral
normal_post * 0 Respuestas
1142 Vistas
Último mensaje 11/05/2009, 05:36
por joscarr
normal_post_locked * 0 Respuestas
789 Vistas
Último mensaje 11/05/2009, 09:26
por duke
normal_post * 9 Respuestas
7766 Vistas
Último mensaje 12/04/2012, 19:45
por musatodo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES