Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: mi deco no sube de 45% de potencia y 10% de señal  (Leído 3187 veces)

20/04/2015, 22:11

Desconectado davidsosa

Amigos una ayuda porfa, de un dia para otro a pasado esto, me e subido y la antena no parece ke se alla movido, e vuelto a orientarla con el sat finder pero nada, que puede pasar?? gracias.

20/04/2015, 22:17Respuesta #1

Desconectado illenc

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 177
  • -Recibida: 1135
  • Mensajes: 2431
  • paciencia que es la madre de la ciencia
messageicon

Re:mi deco no sube de 45% de potencia y 10% de señal

« Respuesta #1 en: 20/04/2015, 22:17 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigos una ayuda porfa, de un dia para otro a pasado esto, me e subido y la antena no parece ke se alla movido, e vuelto a orientarla con el sat finder pero nada, que puede pasar?? gracias.

Buenas noches compañero: el mvision no lo conozco, pero en otros decos que me pasó fué el sintonizador y ponia lo mismo que tu me dices ,10% de señal.

Un saludote y a ver si alguien con ese receptor te orienta mas, pero huele a sintonizador.

20/04/2015, 22:20Respuesta #2

Desconectado mascarell

messageicon

Re:mi deco no sube de 45% de potencia y 10% de señal

« Respuesta #2 en: 20/04/2015, 22:20 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigos una ayuda porfa, de un dia para otro a pasado esto, me e subido y la antena no parece ke se alla movido, e vuelto a orientarla con el sat finder pero nada, que puede pasar?? gracias.
has comprobado las conexiones?

20/04/2015, 23:11Respuesta #3

Desconectado davidsosa

messageicon
Re:mi deco no sube de 45% de potencia y 10% de señal
« Respuesta #3 en: 20/04/2015, 23:11 »
si e comprobado los conectores y todo y estan bien  :'(

20/04/2015, 23:13Respuesta #4

Desconectado clamaro

messageicon
Re:mi deco no sube de 45% de potencia y 10% de señal
« Respuesta #4 en: 20/04/2015, 23:13 »
¿y el lnb?

20/04/2015, 23:57Respuesta #5

Desconectado davidsosa

messageicon
Re:mi deco no sube de 45% de potencia y 10% de señal
« Respuesta #5 en: 20/04/2015, 23:57 »
el lnb aun no e podid pues no tengo uno para cambiarlo, pero es posible que de 1 dia para otro se joda??

21/04/2015, 00:02Respuesta #6

Desconectado davidsosa

messageicon
Re:mi deco no sube de 45% de potencia y 10% de señal
« Respuesta #6 en: 21/04/2015, 00:02 »
si estuviera el lnb estropeado me pitaria el sat finder?? xk cuando e orientado la antena me pitaba como siempre

21/04/2015, 00:16Respuesta #7

Desconectado clamaro

messageicon
Re:mi deco no sube de 45% de potencia y 10% de señal
« Respuesta #7 en: 21/04/2015, 00:16 »
si es asi no es el lnb pero yo antes de trastear el deco lo provaria en otro sitio si puedes o si tienes otro deco lo conectaria a la antena

21/04/2015, 00:23Respuesta #8

Desconectado davidsosa

messageicon
Re:mi deco no sube de 45% de potencia y 10% de señal
« Respuesta #8 en: 21/04/2015, 00:23 »
ok muchas gracias, mañana intentare probar con el deco de mi primo haber que tal.  ;) ;) ;) ;)

21/04/2015, 20:24Respuesta #9

Desconectado clamaro

messageicon
Re:mi deco no sube de 45% de potencia y 10% de señal
« Respuesta #9 en: 21/04/2015, 20:24 »
no entiendo ¿el deco se veia en casa de tu primo ? ¿o no se veia?

21/04/2015, 21:14Respuesta #10

Desconectado davidsosa

messageicon
Re:mi deco no sube de 45% de potencia y 10% de señal
« Respuesta #10 en: 21/04/2015, 21:14 »
perdon no me explike bien jeejej, el mio no se ve en casa de mi primo tampoco jejeje, pero el con el suyo tenia muy buena señal.

21/04/2015, 21:37Respuesta #11

Desconectado clamaro

messageicon
Re:mi deco no sube de 45% de potencia y 10% de señal
« Respuesta #11 en: 21/04/2015, 21:37 »
mira el tema recuperar deco colgado si es asi es problema de el deco y yo ya no llego mas lejos lo siento y espero que lo soluciones saludos

26/04/2015, 11:45Respuesta #12

Desconectado jbluno

messageicon
Re:mi deco no sube de 45% de potencia y 10% de señal
« Respuesta #12 en: 26/04/2015, 11:45 »
hola compañero.
yo tengo un hd 260 que no utilizo por el momento.
soy de barcelona, si te sirviera para poder probarlo con el mio no dudes en contactar para poder ayudarte.
un saludo

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 12 Respuestas
6222 Vistas
Último mensaje 25/03/2011, 12:42
por Unamigo
normal_post * 0 Respuestas
1711 Vistas
Último mensaje 24/10/2012, 23:11
por acrerega
normal_post * 4 Respuestas
5452 Vistas
Último mensaje 25/10/2012, 21:55
por Unamigo
normal_post * 6 Respuestas
3719 Vistas
Último mensaje 07/11/2012, 14:09
por font242
normal_post * 8 Respuestas
1935 Vistas
Último mensaje 13/05/2015, 18:59
por figueroa3083
normal_post * 6 Respuestas
1446 Vistas
Último mensaje 02/08/2015, 16:32
por camping
normal_post * 6 Respuestas
1230 Vistas
Último mensaje 03/08/2015, 19:44
por pacoyo
normal_post * 1 Respuestas
612 Vistas
Último mensaje 05/08/2015, 18:35
por ·SkyNet·
normal_post * 5 Respuestas
1960 Vistas
Último mensaje 08/08/2015, 20:42
por camping
normal_post * 1 Respuestas
1006 Vistas
Último mensaje 23/03/2016, 09:14
por itv123



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES