Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: DUDA CON C+ ANTES ABIERTO Y AHORA NO EN AMIKO 8840 ayuda :(  (Leído 3767 veces)

Registrado:
30/09/2013
Gracias:
0/0
Mensajes
7
Pues después de la presentación he estado viendo donde exponía mi duda, pero aún soy nuevo en este mundo y no sé donde debo acudir, asi que disculpad si planteo aquí la duda y no procede, o uso palabras que no debería.. Tengo un amiko 8840 HD y me lo dio mi hermano que se ha ido a vivir fuera de España, porque él lo compró y pagaba una mensualidad a un chaval para que lo conectara a un servidor (según cuenta él) y ver todo abierto. El caso es que ya desde hace tiempo para poder verlo tenia que apagar y encender el router, el deco..hasta que conectaba a un server ya configurado en el aparato. Como aquello era un cachondeo porque al final tenias que ir encendiendo y apagando y haciendo experimentos pues ya me negué a pagar y decidi arreglarme yo mismo el aparato. He actualizado el firmware y sintonizado con el astra (tengo la parabólica de cuando tuve el C+) pero no sé ahora si debo de instalar iks, keys, flores o todo el jardín entero  Indeciso

Si podeis un poco ayudarme u orientarme os lo agradeceré.
Muchas gracias  laugh
30/09/2013, 20:04 -

CANALES AMIKO 8849 HD CODIFICADOS

#1
Registrado:
30/09/2013
Gracias:
0/0
Mensajes
7
Hola, después de estar toqueteando el AMIKO 8840 HD que es el que tengo, he intentado arreglarlo y ahora no me conecta a ningún server en verde, que es lo que me permitia desencriptar los canales.

¿Existe alguna posibilidad de ver los canales abiertos? ahora me aparecen encriptados y hasta hace unos días se me veía bien  :019:
Por favor..ayuda....llevo ya desde entonces que no paro de pensar y pensar  :pofavo:
Registrado:
30/09/2013
Gracias:
0/0
Mensajes
7
...nadie?  :-\
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96049
tendras que mirar en este hilo:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

ahí se van publicando serves gratuitos, unos abriran y otros no, es cuestion de ir probando, cuando dejen de ir, tendras que buscar nuevos
Registrado:
30/09/2013
Gracias:
0/0
Mensajes
7
Muchas gracias! Ya he visto que hay varias entradas relacionadas con los servers. Supongo que será configurar el Hsdata.cfg, no? y luego rezar porque el aparatito conecte.
Voy a probar así. De todas formas, existe alguna forma de dar luz a esos canales sin servers?

Una vez más, muchas gracias :_hojas3:
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96049
han publicado una EMU para ese deco, será cuestion de probarla, yo no tengo ese deco y no se como funciona

No tienes permiso para ver los enlaces. Regístrate o Autentícate
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES