Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: fonestar 581hd todo negro  (Leído 6015 veces)

23/08/2013, 16:11 -

fonestar 581hd todo negro

Registrado:
09/10/2012
Gracias:
1/6
Mensajes
35
Hola a todos,
   Mi problema es que desde hace tres dias se ve todo negro y no se porque. He entrado en menu 6666 swcam-view y aparece el mensaje "DNS failed try it later" entonces le doy al boton rojo (Relink) pero nada vuelve a salir el mismo mensaje. Lo he conectado  por ethernet en vez de por wiffi pero nada. Si alguien pudiera ayudarme lo agradeceria, ya que el deco lo compre ya educado y no entiendo mucho. Muchas Gracias.
24/08/2013, 08:18 -

Re: fonestar 581hd todo negro

#1
Registrado:
09/10/2012
Gracias:
1/6
Mensajes
35
una ayudita por favor.
24/08/2013, 19:03 -

Re: fonestar 581hd todo negro

#2
Registrado:
05/06/2013
Gracias:
34/2106
Mensajes
1033
Han sacado una nueba emu 105 tendras que cargarla para que te funcione
24/08/2013, 19:08 -

Re: fonestar 581hd todo negro

#3
Registrado:
31/07/2011
Gracias:
17/2273
Mensajes
3101
hay que seguir esperando a la 105 no esta disponible, no es oficial aun
24/08/2013, 20:27 -

Re: fonestar 581hd todo negro

#4
Registrado:
05/06/2013
Gracias:
34/2106
Mensajes
1033
Aqui tienes la nueva emu 105

No tienes permiso para ver los enlaces. Regístrate o Autentícate
24/08/2013, 20:52 -

Re: fonestar 581hd todo negro

#5
Registrado:
31/07/2011
Gracias:
17/2273
Mensajes
3101
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Aqui tienes la nueva emu 105

No tienes permiso para ver los enlaces. Regístrate o Autentícate
gracias.
25/08/2013, 18:45 -

Re: fonestar 581hd todo negro

#6
Registrado:
09/10/2012
Gracias:
1/6
Mensajes
35
funcionando otra vez , gracias.
27/08/2013, 20:23 -

Re: fonestar 581hd todo negro

#7
Registrado:
09/10/2012
Gracias:
1/6
Mensajes
35
valla otra vez se ve negro, DNS FAILED,  y le he cargado la nueva sw105 y se veia todo bien y hoy vuelve a fallar, lo tengo conectado al router con el cable ya que, no detecta elwifi y no se porqué , una ayuda por favor.
« Última modificación: 27/08/2013, 20:29 por silestone »
28/08/2013, 09:05 -

Re: fonestar 581hd todo negro

#8
Registrado:
14/02/2009
Gracias:
0/1
Mensajes
101
no detecta wifi por que han puesto una opcion para apagar el wifi  o encenderlo la tienes en opciones del sistema
28/08/2013, 17:14 -

Re: fonestar 581hd todo negro

#9
Registrado:
09/10/2012
Gracias:
1/6
Mensajes
35
 gracias, le he conectado otra vez el wifi (linck up), pero nada sigue diciendo dns failed en menu 6666. Que podría ser? Gracias.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES