Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Linbox no se ve nada  (Leído 632 veces)

31/08/2014, 15:32

Desconectado gardamobar

messageicon

Linbox no se ve nada

« en: 31/08/2014, 15:32 »
Hola,

No consigo ver nada con el linbox. He activado el modo CCcam, he cargado los 7 servidores gratuitos y la conexión a internet es OK. El satelite que he puesto es el astra 1H/1KR/1L, los firmware he probado tanto con el de agosto 2013 como el de marzo 2014. Cuando voy a algun canal me sale el mensaje "Scramble Channel" y se queda en negro, los gratuitos los veo bien. En la lista de servidores CCcam me salen casi siempre en "Pause" y a veces alguno "Connect" pero no dura mucho. ¿Alguna idea de porque no me va? ¿Los servidores deberían estar siempre  "Connect" ? Si es así, que puedo hacer para que lo esten?

Muchas Gracias

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES