Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: PROBLEMA CON CONEXIÓN A INTERNET !! (DUDA)  (Leído 1949 veces)

Registrado:
10/01/2014
Gracias:
0/0
Mensajes
8
muy buenas, ante todo pido disculpas si no es el lugar apropiado para comentar ya que soy novato.
mi problema es el siguiente... el verano pasado me compre un decodificador (digiclass germany dc-m62) y funcionaba perfectamente hasta hace unos dias que hubo fuerte tormenta y rayos y vinieron los de movistar a cambiarme el router ya que se me quemó, el problema es que despues de que me colocaran el nuevo router el decoder no me funciona, bueno mejor dicho no me van los canales de pago es decir los que necesitan la conexion a internet los demas si funcionan, he probado lo siguiente: cambiar el cable rj45, restaurar por defecto los ajustes, configuracion automatica de ip y nada de nada n me sale que no tengo conexion a internet, supongo que algunos sabreis que cuando conectas el cable del router al aparato en algunos se enciende un led naranja, como que esta conectado pues ya no se enciende ese led, entro en configuracion de CAS y solo me sale solo la opcion de no smartcard nada mas, entro a internet setting y me sale network is not ready,please wait::::

en fin estoy desesperado y no se que hacer si alguien me pudiese ayudar, un usuario me intento ayudar antes pero no pude solucionar nada

Gracias de antemano y perdonen por ser muy extendido ejje :)
Registrado:
15/09/2010
Gracias:
684/538
Mensajes
789
Yo he visto en algunos router cerrados los puertos Ethernet, y los tienes que habilitar desde la configuración del router.
Prueba a conectar algo en los puertos Ethernet y vas descartando.
Registrado:
10/01/2014
Gracias:
0/0
Mensajes
8
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo he visto en algunos router cerrados los puertos Ethernet, y los tienes que habilitar desde la configuración del router.
Prueba a conectar algo en los puertos Ethernet y vas descartando.

Gracias por responder pero ya ya he descartado esa opción ya que he conectado mi pc al router mediante cable y me funciona perfectamente, me falla el descodificador, estoy empezando a sospechar que puede que la tarjeta de red a donde va conectado el rj45 se haya quemado, pero nolose la verdad
Registrado:
15/09/2010
Gracias:
684/538
Mensajes
789
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias por responder pero ya ya he descartado esa opción ya que he conectado mi pc al router mediante cable y me funciona perfectamente, me.  falla el descodificador, estoy empezando a sospechar que puede que la tarjeta de red a donde va conectado el rj45 se haya quemado, pero nolose la verdad
puede ser que en la tormenta de te quemara la tarjeta de red del deco, mira si se encienden las luces del conector del deco rj45. Y si mo lo que te queda es probar el deco en otro lugar.
Saludos y suerre.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES