PadreDeFamilia

QVIART DUAL : SATELITE 4K ANDROID 9.0 DVB-S2X+DVB-T2+DVB-C+IPTV

Chincheta Autor Tema: Problema con Deco Clon AzFox S2S  (Leído 7732 veces)

10/11/2012, 23:20 -

Problema con Deco Clon AzFox S2S

Registrado:
21/10/2012
Gracias:
0/0
Mensajes
2
Buenas a todos, mi pregunta es la siguiente, mi hermano me paso su Deco AzFox S2S, para que le pusiera el mismo firmware que el mio, que es el 1.09, pero cuando lo instale me salio un mensaje de que era un clon y se quedo en on.

Mi pregunta es si puedo recuperarlo de alguna forma, tengo entendido que existe un recovery para el original, pero este es un clon y no se si me sirva ese recovery, si me pueden guiar o ayudar de alguna forma se los agradeceria mucho.

QVIART DUAL : SATELITE 4K ANDROID 9.0 DVB-S2X+DVB-T2+DVB-C+IPTV

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO