Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: DSX 6072 he visto la luz pero poco  (Leído 24781 veces)

Registrado:
25/03/2010
Gracias:
1/0
Mensajes
11
Hola a todos

No soy muy dado a preguntar sin antes haber probado todas las posibilidades pero parece que no encuentro mas, os cuento un poquito:

Hace un semana después de mucho tiempo volví a recuperar mi viejo PHILIPS DSX 6072 y comencé a investigar, me registre en este foro y leí todo lo que había que leer, le metí el jungle v11 con la lista de canales dual hispa-intelsat  subi al tejado puse la parabólica orientada hacia el intelsat, me costó un poco pero lo conseguí, y solo me faltaban las flores las cuales no encontraba, por fin después de mucho buscar encontré unas las meti me fui a un canal, pulse +, B, 1, 1, y sorpresa se ve, se veía ese canal y todos y digo se veía por que desenchufe el deco para ponerlo en otro sitio, volví a encenderlo y ya no se ve nada, excepto el pratach y otv y algún otro libre, le he vuelto a poner el jungle v11, por cierto me falla bastante si cambio de canal un poco rápido se apaga el deco, he intentado todo tipo de cosas y nada, lo único es que hayan cambiado las flores o que finalmente hallan emigrado.

si alguien me puede echar una mano estaría muy agradecido.
Registrado:
18/01/2008
Gracias:
825/6247
Mensajes
127259
Mira en los manuales:

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Registrado:
30/01/2008
Gracias:
0/1997
Mensajes
963
Suponemos que tienes las mismas flores (comprobado ahora mismo y siguen las mismas), y que los canales que estan en negro reciben bien la señal, que has vuelto a hacer + b 1 0 (ojo que digo 0 , tienes que buscar el 1801-na...r110-4437) supongo que me entenderas.
Saludos
Registrado:
25/03/2010
Gracias:
1/0
Mensajes
11
Hola y gracias por vuestras respuestas.

La de Duke no la entiendo muy bien, si te refieres a que mire el manual de como meter las flores, como ya dije antes vi la luz y el manual ese y otros muchos me los había leído antes de preguntar, de todas maneras no seguí ese manual ya que las flores las he puesto en nag 2111 digi  00 y 01, si te refieres a otro manual de esa sección no creo que me sirvan para este problema en concreto, de todas maneras si te refieres a otra cosas dímelo y la miro.

Hola PVC gracias por tu respuesta,  me imagino que tengo las mismas flores que tu y el resto el primer número es un ocho?, el mayor problema es que vi la luz, y que yo recuerde no hice nada que no esté haciendo ahora. La señal que recibo creo que es suficiente dos rayas verdes completas a la derecha y la tercera por la mitad al 60% la misma que recibía cuando conseguí verlos.
He hecho la combinación de teclas que dices muchas veces pero sin suerte + b 1 0 y si aparece el 1801-na....r110 pero no el 4437 si no el 6462. He reinstalado el jungle v11 unas cuantas veces con la lista de canales con la eprom sin ella, he hecho una búsqueda manual de canales, porque en un post lei que alguien hizo eso y por fin vio la luz, no se me ocurre que hacer mas.

Si sabéis algo que yo no se os estaría muy agradecido por la ayuda, y no parare hasta que lo consiga.

Gracias
Registrado:
25/03/2010
Gracias:
1/0
Mensajes
11
Hola
solucionado a medias, os explico:

Después de muchas pruebas, cambios etc., hay una opción en el menú de jungle v11 restear la flash lo hice y busque los canales de nuevo, metí las flores y por fin los veo, como me dijo pvc antes    :(    tienes que buscar el 1801-na...r110-4437), todo eso lo tenía excepto una cosa el 4437 eso a mí no me aparecía, me aparecía el 6462, ahora sí que aparece el 4437. Le doy al + b 1 y 0 y aparece el 4437 y se ve. El problema ahora es que tengo que meter a mano a todos los canales el +, b, 1, 0 y si apago el deco tengo que hacerlo  de nuevo.

Seguro que vosotros sabeis, si le pongo de nuevo el jungle v11 y la lista de canales poner que aparezca el 4437, que si no me equivoco parece ser que ese es el problema de que no se me vean.

gracias


Registrado:
25/03/2010
Gracias:
1/0
Mensajes
11
Hola de nuevo

Pues no hay suerte, le he vuelto ha meter el jungle v11, la lista de canales Jungle 2008 6071 Dual Hispasat-Intelsat 1002 v1.1, y ahora si aparecen los canales bien, he puesto las flores y si aparecen con el 4437 pero todo negro, seguire probando.

gracias
Registrado:
30/01/2008
Gracias:
0/1997
Mensajes
963
Perdona pero he estado en el campo con la familia.
Mete el firmware de nuevo , borra la eprom ( o manda un a fffffff), yo lo hago varias veces para que no se me cuelgue al cambiar de canal seguido.
Haz una busqueda de canales y cambia el pid a los que te interese, apaga con el mando el deco y se tiene que quedar grabado el pid.
Si quieres te mando una lista de las frecuencias de los canales de deporte, asi no te coge tantos canales innecesarios.
Saludos
Registrado:
25/03/2010
Gracias:
1/0
Mensajes
11
Hola y gracias

Tengo oslink y lo que he hecho es lo siguiente borro la eprom varias veces y meto el firmware sin lista de canales ni nada. Cuando conecto el deco, le aparecen numeros en la pantalla al rato aparece el menu de jungle, gran parte desactivado y le doy a buscar canales, encuentra los canales riego las flores y voy a un canal le hago el + b 1 0, se ve y si apago el deco adios muy buenas y le tengo que hacer el + b 1 0.

Otra pregunta veo casi todos lo canales bastante bien sin que se pixelen o nada, pero justamente el sport 1 se me atranca y pixela bastante, la señal me llegan las dos rayas verdes a tope la tercera al 60%,  por que puede ser.

Si le meto la lista de canales por que al ponerle el pid no funciona y si la flasheo con el deco opcion 5 y busca los canales si me funcionan

siento ser pesado

gracias
Registrado:
30/01/2008
Gracias:
0/1997
Mensajes
963
No te preocupes que estamos para eso.
Solo se me ocurre que tengas el oslink comercial que salio, que no borra bien la eprom.
Prueba de  borra los 7 primeros bloques con el lookerflash, luego la borra eeprom y busca canales.
Saludos
Registrado:
25/03/2010
Gracias:
1/0
Mensajes
11
Gracias pvc

Por fin lo he conseguido.

La solucion ha sido meter el HDL 5.36, configurarlo para intelsat, hacer una busqueda, regarlo y finalmente todo se ve, sin tener que hacer nada mas, no se reinicia no se apaga, perfecto, incluso el sport 1 que se pixelaba, por ahora funciona perfecto.

gracias por vuestro tiempo.
05/04/2010, 10:51 -

Re: DSX 6072 he visto la luz pero poco

#10
Registrado:
30/01/2008
Gracias:
0/1997
Mensajes
963
Me alegro que lo tengas solucionado, pero cuando tengas curiosidad de probar cosas nuevas vuelve al jungle....
Saludos
16/05/2010, 20:21 -

Re: DSX 6072 he visto la luz pero poco

#11
Registrado:
11/08/2009
Gracias:
0/0
Mensajes
11
hola chicos..
 pues vereis ...

yo tng tb este deco y es su dia veia el pigi+ con las flores  y con el jungle ( no recuerdo q version )

el tema es q desde el apagon crei q se kedo todo inservible , pero segun me han comentado no , se puede reutilizas el deco y la parabolica de otra forma.. pero estoy muy muy verde pues hace años de esto....

me podeis decir como debo hacer??' desde el principio para recuperarlos y q se vea???...

gracias de antemano por vuestra colaboracion...
16/05/2010, 21:05 -

Re: DSX 6072 he visto la luz pero poco

#12
Registrado:
30/01/2008
Gracias:
0/1997
Mensajes
963
Bueno ahora que acaba la liga poco puede interesarte, pero si quieres ahora toca los holandeses, para probar el nuevo jungle.
Tienes manuales y el firmware en su seccion correspondiente, miratelo y hablamos.
Saludos
16/05/2010, 21:20 -

Re: DSX 6072 he visto la luz pero poco

#13
Registrado:
11/08/2009
Gracias:
0/0
Mensajes
11
Gracias por la respuesta pvc pero he ido a la seccion q me mencionas y no se q es lo q debo hacer....

ahi se esplica como se hace cada cosa.. pero no se q es lo 1º q debo hacer.. si me inicias un poco intentare no preguntar demasiado e ir avanzando...pero  me parecen q esos manuales son para un poco iniciados q ya saben los pasos a seguir y para q sirve cada cosa....supongo q sera muy facil para vosotros pero poneros un poco en mil lugar... no se por donde empezar...
17/05/2010, 06:03 -

Re: DSX 6072 he visto la luz pero poco

#14
Registrado:
30/01/2008
Gracias:
0/1997
Mensajes
963
Primero tienes que saber que modelo tienes, 71 o 72, despues hablame de la parabolica (individual o colectiva, hacia donde apunta...etc), supongo que no tienes un Oslink (aparato para poner "al dia", nuestros decos),dime que es lo que guardas de antes.
Saludos
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
1106 Vistas
Último mensaje 05/03/2008, 17:45
por vero
normal_post * 8 Respuestas
2274 Vistas
Último mensaje 25/03/2008, 22:05
por Unamigo
normal_post * 4 Respuestas
1416 Vistas
Último mensaje 28/03/2008, 22:36
por jimba
normal_post * 5 Respuestas
1096 Vistas
Último mensaje 21/01/2009, 18:49
por otroatletico
veryhot_post * 25 Respuestas
17091 Vistas
Último mensaje 29/08/2009, 11:46
por yoytu2
normal_post * 1 Respuestas
2437 Vistas
Último mensaje 14/02/2010, 14:23
por PVC
normal_post * 3 Respuestas
3612 Vistas
Último mensaje 10/09/2010, 22:17
por peloco
normal_post * 6 Respuestas
751 Vistas
Último mensaje 30/08/2012, 11:31
por meca2123
normal_post * 2 Respuestas
245 Vistas
Último mensaje 18/03/2016, 12:55
por suacom
normal_post * 3 Respuestas
364 Vistas
Último mensaje 01/04/2016, 13:27
por meca2123



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES