Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: cristor atlas bloqueado en init  (Leído 11483 veces)

12/07/2013, 11:47

Desconectado pepexxl

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 1192
  • no te digo trigo por no llamarte rodrigo....
messageicon

cristor atlas bloqueado en init

« en: 12/07/2013, 11:47 »
pues resulta que el cristor de mi cuñado se quedo bloqueado en init,le meti el rollback-for-a1 atlas,despues el atlas fulldsp-a209,pero después le meto el bootloader a2.10 pero no lo coje,me dice que se agoto el tiempo de espera....
no se si después de meterle el atlas-fulldsp hay que desenchufar el deco de la corriente o seguir con el enchufado y acto seguido meterle el bootloader...
a ver si alguien me echa una mano...
gracias!!   :-\  

12/07/2013, 11:53Respuesta #1

Desconectado pepexxl

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 1192
  • no te digo trigo por no llamarte rodrigo....
messageicon

Re: cristor atlas bloqueado en init

« Respuesta #1 en: 12/07/2013, 11:53 »
le e vuelto a pasar el atlas fulldsp y se a vuelto a quedar en int,pero esta vez si se trago en bootloader!!le e metido el dongle software 1.25 y sigue otra vez en init..
alguna idea??

12/07/2013, 11:59Respuesta #2

Desconectado pepexxl

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 1192
  • no te digo trigo por no llamarte rodrigo....
messageicon

Re: cristor atlas bloqueado en init

« Respuesta #2 en: 12/07/2013, 11:59 »
raul,mueveme los post,que me e equivocado de sitio..gracias!! :'(

12/07/2013, 12:21Respuesta #3

Desconectado pepexxl

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 1192
  • no te digo trigo por no llamarte rodrigo....
messageicon
Re: cristor atlas bloqueado en init
« Respuesta #3 en: 12/07/2013, 12:21 »
ahora el deco esta peor,me sale en la pantalla 697 y después un guion y hay se queda y no traga nada de nada...
ayuda por favor!!! :'(

12/07/2013, 12:27Respuesta #4

Conectado Unamigo

messageicon
Re: cristor atlas bloqueado en init
« Respuesta #4 en: 12/07/2013, 12:27 »
 Me imagino que el deco es un Cristor Atlas Ethernet, confirmamelo.
 Saludos.

12/07/2013, 12:32Respuesta #5

Desconectado pepexxl

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 1192
  • no te digo trigo por no llamarte rodrigo....
messageicon
Re: cristor atlas bloqueado en init
« Respuesta #5 en: 12/07/2013, 12:32 »
no es el normal,por lo visto le e metido un archivo del m3,cuando lo tenia que haber metido con el loader 1.4..y la e cagado..
creo que es el primer post de como recuperar atlas bloqueado en init...gracias!!

12/07/2013, 12:34Respuesta #6

Desconectado pepexxl

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 1192
  • no te digo trigo por no llamarte rodrigo....
messageicon
Re: cristor atlas bloqueado en init
« Respuesta #6 en: 12/07/2013, 12:34 »
sale 697 y después el guion...le pulso el botón de encendido y salen los 4 guiones...---- y hay se que da....frito...

12/07/2013, 12:38Respuesta #7

Conectado Unamigo

messageicon
Re: cristor atlas bloqueado en init
« Respuesta #7 en: 12/07/2013, 12:38 »
 Pregunto de nuevo: ¿De que deco estamos hablando?.
 Saludos.

12/07/2013, 12:43Respuesta #8

Desconectado pepexxl

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 1192
  • no te digo trigo por no llamarte rodrigo....
messageicon
Re: cristor atlas bloqueado en init
« Respuesta #8 en: 12/07/2013, 12:43 »
cristor atlas...lo e enchufado al televisor y si funciona,el mando también,pero resulta que el menú es de un m3!!no me deja buscarle canales..ahora es algo parecido a un m3... :'(

12/07/2013, 12:48Respuesta #9

Desconectado pepexxl

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 1192
  • no te digo trigo por no llamarte rodrigo....
messageicon
Re: cristor atlas bloqueado en init
« Respuesta #9 en: 12/07/2013, 12:48 »
que debo hacer??convertir el supuesto m3 en cristor atlas??

12/07/2013, 12:49Respuesta #10

Conectado Unamigo

messageicon
Re: cristor atlas bloqueado en init
« Respuesta #10 en: 12/07/2013, 12:49 »
 Si Cristor Atlas ya se que es, pero es el E ó el HD100, me imagino que es el E claro, porque dices que tiene el menú del M3, el firm que tiene ¿es el vectra ó el kyng?, me imagino que será el kyng, pero es que quisiera dejar de imaginarme cosas para ver si lo podemos solucionar.
 Saludos.

12/07/2013, 12:52Respuesta #11

Desconectado pepexxl

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 1192
  • no te digo trigo por no llamarte rodrigo....
messageicon
Re: cristor atlas bloqueado en init
« Respuesta #11 en: 12/07/2013, 12:52 »
es un cristor atlas normal...le meti un archivo de m3 que según el post solucionaba el bloqueo en init.pero en vez de meterlo con el cargador loader 1.4,lo hice con el del cristor atlas y la cague...

12/07/2013, 12:58Respuesta #12

Conectado Unamigo

messageicon
Re: cristor atlas bloqueado en init
« Respuesta #12 en: 12/07/2013, 12:58 »
 Bueno, seguiremos imaginando que está en kyng, te veo nervioso y parece que no lees las preguntas.
 Empieza de nuevo con lo que hicistes, pero métele los programas del deco tuyo y no de otro:

 1 RollBack_For_A1_Atlas,,con  esto lo dejas limpio

 2 Atlas_FullDSP_A2_09

 3 Atlas_BootLoader_A2_10

 4 AtlasMainsolfware  2.50

 Si no los tienes, me los pides y recuerda: entre carga y carga de programa, deja pasar un minuto al menos.

 Saludos.

12/07/2013, 14:53Respuesta #13

Desconectado pepexxl

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 1192
  • no te digo trigo por no llamarte rodrigo....
messageicon
Re: cristor atlas bloqueado en init
« Respuesta #13 en: 12/07/2013, 14:53 »
gracias por tu interés,volvere a probar a ver...lo que no hago es esperar entre flasheo y flasheo..creo que no traga nada de nada..a ver si puedo subir fotos del menú que tiene ahora y la versión de software,que es la siguiente...m3sv6.97-plus..loader versión 2;33
« Última modificación: 12/07/2013, 15:01 por pepexxl »

12/07/2013, 15:00Respuesta #14

Desconectado pepexxl

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 1192
  • no te digo trigo por no llamarte rodrigo....
messageicon
Re: cristor atlas bloqueado en init
« Respuesta #14 en: 12/07/2013, 15:00 »
archivos de atlas no traga ninguno,solo de m3..como por ejemplo el cleaner.dsp,que se lo esta tragando ahora mismo...

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES