Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problema para conectar cristor con los free servers  (Leído 17553 veces)

Registrado:
28/05/2011
Gracias:
0/0
Mensajes
1192
buenas tardes raul,le acabo de poner el firm al cristor para usarlo como deco conectado a internet,pero en el menu de internet el free server esta en disabled y lo quiero poner en enabled como en la foto pro no me sale enabled,me sale free server 1 y 2 y no me conecta con los servers,que debo de hacer?gracias :'( :'(
Registrado:
28/05/2011
Gracias:
0/0
Mensajes
1192
ya lo tengo resuelto,resulta que no tenia activado el network settings, o sea que lo tenia en disabled y tiene que estar en enabled,todo ok.    :D       :D       :D       :D       :D  
Registrado:
28/02/2009
Gracias:
8116/57944
Mensajes
55367
tienes que entrar a network settings y poner el dhcp enabled y te cojera la mac y la direccion ip del router y ya esta y por supuesto tienes que tener  el cable del router al deco un saludo
Registrado:
09/11/2010
Gracias:
0/10
Mensajes
226
pepexxl, como van los free servers?, me refiero en cortes y demas, comentanos algo,
saludos,,,
Registrado:
28/02/2009
Gracias:
8116/57944
Mensajes
55367
No tienes permiso para ver los enlaces. Regístrate o Autentícate
tienes que entrar a network settings y poner el dhcp enabled y te cojera la mac y la direccion ip del router

ya he modificado el manual añadiendo eso

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Registrado:
28/05/2011
Gracias:
0/0
Mensajes
1192
va bien,como el dongle pero me parece que se ve algun canal menos 1u2 creo...a veces hay alguna pixelacion,pero esta bastante bien.para la gente que dispone de internet y no se quiere complicar con dos platos es lo mejor,el cristor para los free servers yo no lo tengo puesto,se lo puse a mi padre y todo ok,pues yo no tengo internet en mi piso.chao ;)
Registrado:
04/01/2009
Gracias:
0/0
Mensajes
75
buenas pepxxl te pongo lo que me pasa me yego ayer un cristor atlas ethernet le meti los firm le conecte a internet active el dhcp luego en acceso condicional/ethernet/

client activity: enabled
tntsat handiling: handled by atlas
skytlaly handling: handled by atlas
free server: free server 1

luego me voy a buscar canales Astra 19.2 E 80% de señal y 73% de calidad en el TPs 11856    V      27500     3/4.me encuentra los canales pero nada no se ven que puedo tener mal o directamente que tengo mal.agradeceria tu respuesta saludos
Registrado:
04/01/2009
Gracias:
0/0
Mensajes
75
echarme una mano hombre que me gustaria poder empezar a ver algo ya jeje,saludos
Registrado:
28/01/2009
Gracias:
1/6
Mensajes
95
si tienes deco conectado al ruter, dhcp en enabled y ethernet en free sever 1 o 2 3 o 4 puedes poner el que quieras deverias verlos la frecuencia que pones es del canal plus frances tambien los abre le cuesta un poco y el español casi todo menos taqillas y alguna frecuencia un sañudo
Registrado:
04/01/2009
Gracias:
0/0
Mensajes
75
No tienes permiso para ver los enlaces. Regístrate o Autentícate
si tienes deco conectado al ruter, dhcp en enabled y ethernet en free sever 1 o 2 3 o 4 puedes poner el que quieras deverias verlos la frecuencia que pones es del canal plus frances tambien los abre le cuesta un poco y el español casi todo menos taqillas y alguna frecuencia un sañudo

pues seguire probando pero nada de nada me an dicho que en la configuracion de rs232 tengo que poner gbox pc ah y ya de paso me puedes decir que frecuencia tengo que poner para españa
Registrado:
28/01/2009
Gracias:
1/6
Mensajes
95
aqui tienes todas No tienes permiso para ver los enlaces. Regístrate o Autentícate
Registrado:
11/10/2011
Gracias:
0/0
Mensajes
25
Buenas le he metido el boot 2.06, y el archivo 2.42. Lo he conectado al router he puesto en Dhcp enable, en server free he cambiado las 4 posibles opciones y he buscado los canales. Me coge 100 y pico de canales y solo se me ven los libres. Los demás me sale unos billetes en la esquina superior izquierda. tngo de router un zyxel de imagenio y me han dicho que tiene el dhcp activado de fábrica. No consigo que me enganche los canales. En user mac add no me cambia nada incluso las he puesto yo manualmente y nada. En ethernet, he puesto client activity como enabled, y nada y en en ajustes ca, nds update como enable y nada de nada. Una ayudita por favor.
Gracias.
Registrado:
11/10/2011
Gracias:
0/0
Mensajes
25
Perdonarme por no presentarme, lo acabo de hacer y os mando por aqui tambien mi saludos. Pero referente al decodificador no sy capaz de que enganche internet, y no encuentro nada nuevo que hacer.
Una ayudita y un saludo.
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96050
pero has hecho los tres pasos que se indican en este hilo???

No tienes permiso para ver los enlaces. Regístrate o Autentícate

mira el post nº 7
Registrado:
28/01/2009
Gracias:
1/6
Mensajes
95
en que satelite estas en astra te tiene que coger unos 600 y no 100 y pico sino estas en astra o hot bird no veras nada saludos
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
4540 Vistas
Último mensaje 21/07/2015, 14:30
por kikess
normal_post * 2 Respuestas
5845 Vistas
Último mensaje 14/09/2011, 20:55
por faraonfull
normal_post * 2 Respuestas
19293 Vistas
Último mensaje 17/10/2011, 23:21
por dm101
normal_post_sticky * 5 Respuestas
11782 Vistas
Último mensaje 18/11/2012, 15:56
por jose69pan
normal_post * 10 Respuestas
7214 Vistas
Último mensaje 16/11/2011, 22:24
por mascota55
normal_post * 5 Respuestas
2896 Vistas
Último mensaje 14/11/2011, 00:02
por faraonfull
normal_post * 5 Respuestas
1972 Vistas
Último mensaje 03/12/2011, 23:25
por Unamigo
hot_post * 18 Respuestas
6369 Vistas
Último mensaje 24/05/2012, 17:49
por tertulia
normal_post * 2 Respuestas
892 Vistas
Último mensaje 19/10/2016, 20:21
por poorowl
normal_post * 9 Respuestas
3145 Vistas
Último mensaje 07/01/2017, 13:01
por pep007



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES