Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Tengo un problema serio  (Leído 14358 veces)

02/05/2011, 13:32

Desconectado level

  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 8
  • -Recibida: 4
  • Mensajes: 231
  • No tengas prisa,todo llega.
messageicon

Tengo un problema serio

« en: 02/05/2011, 13:32 »
Saludos Foreros.

Me ha dejado mi hermano un portatil TOSHIBA(mod:NB200) porque el antivirus que tenia
le caducaba y queria que le pusiera el ESET,a si que,se lo puse,tambien le cargé el speed-pc
para limpiarselo un poco,pero al desistalarlo vino el problema."se me bloqueó".
Ahora lo que le pasa es que enciende,sale el logotipo de TOSHIBA,pero no hace mas,sale
una rayita en la parte superior izquierda,como si tratara de arrancar windows,pero nada.
No tiene disquetera,con lo cual,no se como cargar otra vez,su sistema operativo(es XP)
ni tampoco sabria como hacerlo.No se si venden disqueteras externas,para solucionar estos problemas.
porque lo unico accesible que tiene,son entradas USB.

necesito vuestra ayuda  "muchas gracias"

02/05/2011, 14:08Respuesta #1

Desconectado xoxolo

messageicon

Re: Tengo un problema serio

« Respuesta #1 en: 02/05/2011, 14:08 »
aqui tienes un tutorial posteado por el general espero te sirva

No tienes permiso para ver los enlaces. Regístrate o Autentícate

02/05/2011, 14:26Respuesta #2

Desconectado gato_90

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 37
  • Mensajes: 1933
  • la paciencia es la fortaleza del debil
messageicon

Re: Tengo un problema serio

« Respuesta #2 en: 02/05/2011, 14:26 »
que tal level as probado a arrancar en modo seguro tu portatil ?

antes de usar lo del elgeneral instalar sistema desde usb

para arrancar en modo seguro al iniciar dale repetidamente a F8 pantalla negra con varias opciones MODO SEGURO

pruevalo haber si te sale


otra cosa creo que para ese portatil para hacer recovery vamos ponerlo a fabrica al iniciar tienes que aprewtar repetiadamente la tecla

0=cero entraras en el menu recovery y hay eleges opcion

saludos

« Última modificación: 02/05/2011, 14:35 por gato_90 »

02/05/2011, 15:43Respuesta #3

Desconectado level

  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 8
  • -Recibida: 4
  • Mensajes: 231
  • No tengas prisa,todo llega.
messageicon
Re: Tengo un problema serio
« Respuesta #3 en: 02/05/2011, 15:43 »
Saludos GATO 90

He seguido tus pasos(lo de pulsar "0" repetidas veces y ahora me sale este mensaje:

No se ha podido iniciar windows porque falta ó está dañado el siguiente archivo:
<windows root>\system32\hall.dll. y me pide que lo reistale.No se como hacerlo.

Te agradeceria que me echaras una mano.


Muchas Gracias.

02/05/2011, 17:35Respuesta #4

Desconectado gato_90

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 37
  • Mensajes: 1933
  • la paciencia es la fortaleza del debil
messageicon
Re: Tengo un problema serio
« Respuesta #4 en: 02/05/2011, 17:35 »
hola level veamos sino me equivoco tu portatil es un TOSHIBA(mod:NB200) es decir TOSHIBA MINI NB200
es asi o me equivoco

prueva a encender el portatil con la tecla F8 PRESIONADA eso te deberia
 
 aparecer el menu opciones  advanced boot options ( opciones avanzadas del sistema )

utiliza las teclas del cursor y selecciona Repair Your Computer  (reparar el pc )

y pulsa enter

sige las instrucciones que te digan o aparezcan en pantalla

este es el manual de usuario del TOSHIBA MINI NB200
No tienes permiso para ver los enlaces. Regístrate o Autentícate

« Última modificación: 02/05/2011, 17:53 por gato_90 »

03/05/2011, 00:35Respuesta #5

Desconectado level

  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 8
  • -Recibida: 4
  • Mensajes: 231
  • No tengas prisa,todo llega.
messageicon
Re: Tengo un problema serio
« Respuesta #5 en: 03/05/2011, 00:35 »
Saludos gato.

Efectivamente es el modelo que tu comentas.He vuelto a seguir tus pasos y al final me ha tocado
formatear la partición,donde estaba el sistema operativo y despues cargar el nuevo XP.Ya funciona,
solo que hay que cargarle los drivers,pero la copia del XP es la nuestra y me dice que tengo que
activar los dichosos "active x" para validarla..vamos lo de siempre.
Agradeco una vez mas ,tu valiosa informacion,aunque desconozco,algunos drivers que me faltan
por instalar y alguna funciones especiales que tenia anteriormente.
Otra cosa GATO,y no quiero ser pesado¿como puedo descargar los dichosos active x?.En mi pc
los puse,no me digas como y se validó ,pero en este todavia le sigo dando vueltas.
Ahh!! se me olvidava,tuve que formatearlo porque no habia manera de arrancarlo y como te he
comentado anteriormente,asi lo solucioné.

Muchas Gracias GATO.

03/05/2011, 09:21Respuesta #6

Desconectado gato_90

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 37
  • Mensajes: 1933
  • la paciencia es la fortaleza del debil
messageicon
Re: Tengo un problema serio
« Respuesta #6 en: 03/05/2011, 09:21 »
que tal level molestia ninguna  para lo que te ocurrio con el activex  la otra vez esta aqui
normalmente se activan solos ya que en las paginas que te metes en algunas hay que ejecutar ese complemento debajo de la barra de direcciones te sale un pequeño escudo azul clicas con el raton y te salen varias opciones una de ellas instalar complemento le das y se instala y se vuelve a reiniciar la pagina

No tienes permiso para ver los enlaces. Regístrate o Autentícate

mira esta pagina para tus draivers

No tienes permiso para ver los enlaces. Regístrate o Autentícate

No tienes permiso para ver los enlaces. Regístrate o Autentícate

No tienes permiso para ver los enlaces. Regístrate o Autentícate


a la tarde nos vemos ahora me tengo que ir

saludos
« Última modificación: 03/05/2011, 09:26 por gato_90 »

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
869 Vistas
Último mensaje 16/02/2008, 00:41
por chris...62
normal_post * 3 Respuestas
1065 Vistas
Último mensaje 01/03/2008, 00:08
por alo
normal_post * 0 Respuestas
931 Vistas
Último mensaje 08/07/2008, 23:40
por chris...62
normal_post * 0 Respuestas
775 Vistas
Último mensaje 22/09/2008, 15:09
por Ramone 8
normal_post * 0 Respuestas
653 Vistas
Último mensaje 20/07/2009, 17:17
por Ramone 8
normal_post * 6 Respuestas
6795 Vistas
Último mensaje 03/12/2009, 15:38
por javifirifo
normal_post * 0 Respuestas
759 Vistas
Último mensaje 28/06/2010, 02:12
por w1w
normal_post * 0 Respuestas
703 Vistas
Último mensaje 30/06/2010, 03:22
por w1w
hot_post * 17 Respuestas
3083 Vistas
Último mensaje 22/01/2017, 21:23
por HPSQUAD
normal_post_locked * 1 Respuestas
75 Vistas
Último mensaje 01/10/2017, 17:36
por duke



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES