Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Torre funde fuente alimentacion  (Leído 5726 veces)

31/01/2014, 01:34

Desconectado NITNIT

messageicon

Torre funde fuente alimentacion

« en: 31/01/2014, 01:34 »
Buenas, tengo una torre con placa Asus G31M-S, 2G de memoria a 667 DDR2, procesador a 3,2, disco 500 G. Lo dicho me funde las fuentes, he puesto una de 500 W, ya me ha fundido 3 en 4 meses. Alguna sugerencia???
Gracias y un saludo.

02/02/2014, 11:29Respuesta #1

Desconectado Slayer

messageicon

Re: Torre funde fuente alimentacion

« Respuesta #1 en: 02/02/2014, 11:29 »
puede que sea un problema de tensión en los enchufes de la pared. Es muy raro que se te fundan así. Prueba a ponerlo en otro enchufe a ver.

O que las fuentes son de mala calidad, osea, no es lo mismo una fuente de 500 de 15 € a una de 500 también que valga 70-80, normalmente las fuentes baratas aunque ponga 500W entregan una potencia de 300 como mucho. Aunque con la torre que tienes, el consumo no creo que llegue a los 300W.

Tienes tarjeta grafica, dedicada? (la que no va en placa)



02/02/2014, 13:17Respuesta #2

Desconectado NITNIT

messageicon

Re: Torre funde fuente alimentacion

« Respuesta #2 en: 02/02/2014, 13:17 »
nvidia geforce 6600v pci-e 512mb ddr2 tv-out dvi, pero ahora la he kitado para ver q pasa. Esta fuente q he puesto es de 50 €.

Gracias

02/02/2014, 13:43Respuesta #3

Desconectado Slayer

messageicon
Re: Torre funde fuente alimentacion
« Respuesta #3 en: 02/02/2014, 13:43 »
Pues no deberías de tener ningún problema, prueba en otro enchufe de pared como he dicho antes por si acaso, a lo mejor te vienen picos de tensión en ese enchufe y ese es el causante del quema fuentes.

07/02/2014, 00:05Respuesta #4

Desconectado NITNIT

messageicon
Re: Torre funde fuente alimentacion
« Respuesta #4 en: 07/02/2014, 00:05 »
Gracias, haremos la prueba, si aguanta unos dias volvere a poner la tarj de video para ver que pasa y si quema ya sabemos la respuesta.

28/04/2014, 09:35Respuesta #5

Desconectado juanespanola

messageicon
Re: Torre funde fuente alimentacion
« Respuesta #5 en: 28/04/2014, 09:35 »
Pon entre el enchufe y la fuente de alimentacion un Protección AVR
El Regulador de Voltaje Automático previene cualquier falla frente a apagones, caídas de voltaje y todo tipo de irregularidades.
Con esto ya no volveras a cargarte las fuentes, tu problema son picos de tensión en la instalacion electrica no por el consumo de tu pc que es bastante bajo no llega a 500w.

28/04/2014, 20:46Respuesta #6

Conectado pepelusa

messageicon
Re: Torre funde fuente alimentacion
« Respuesta #6 en: 28/04/2014, 20:46 »
Hola compañero, tengo un pc similar al tuyo, misma placa base asrock, 4gb de ram, gráfica nvidia 1gb y 3 hdd con una fuente de 700w. Como te ha aconsejado juanspanola en el mensaje anterior, yo también te recomiendo que montes un sistema de alimentación ininterrumpida, yo tengo uno de 720W, que aparte de protegerte de sobretensiones y cortocircuitos estabiliza la tensión y evita que puedas freir no sólo la fuente sino algo más.

Un saludo.

14/05/2014, 00:31Respuesta #7

Desconectado iont

messageicon
Re: Torre funde fuente alimentacion
« Respuesta #7 en: 14/05/2014, 00:31 »
Hola ademas de lo que te han comentado mira que no haya ningun cable dentro haciendo corto(derivado a masa). Tambien comprueba el fusible de las fuentes ya que suele quemarse y con 10 centimos arreglas la fuente que estas van caras!!!

16/05/2014, 22:45Respuesta #8

Desconectado NITNIT

messageicon
Re: Torre funde fuente alimentacion
« Respuesta #8 en: 16/05/2014, 22:45 »
Gracias a todos, aparentemente solucionado he metido un SAI y parece que todo marcha, lo dicho gracias a todos por vuestro interes.

16/05/2014, 23:36Respuesta #9

Desconectado Astral81

messageicon
Re: Torre funde fuente alimentacion
« Respuesta #9 en: 16/05/2014, 23:36 »
Igual la de 500w se te queda corta y por eso se quema y quizás también hay un mal contacto en el cable de alimentación y la termina quemando. ¿notas algún sonido de chisporroteo cuando está encendido?

Mira a ver si el cable (donde conectas a la fuente) huele a quemado.

Espero que el SAI sea la solución y no te fundan más fuentes. Yo también lo tengo, y aparte de protegerte contra los cortes de luz que apagan de forma brusca el equipo, también te protegen de los picos de tensión.

Un saludo
« Última modificación: 16/05/2014, 23:38 por Astral81 »

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES